<!DOCTYPE html><html class="html" lang="id-ID"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name="viewport" content="width=device-width, initial-scale=1"><title>Serial Sirah Tabiin: ASH-HAMAH, AN-NAJASYI YANG BERIMAN (Bag ke-2) - Salafy.or.id</title><meta name="description" content=" Ditulis oleh Al ustadz Abu Utsman Kharisman Hijrahnya Para Sahabat Nabi ke Habasyah Tak terperikan penindasan dan intimidasi yang dilakukan kaum" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://salafy.or.id/serial-sirah-tabiin-ash-hamah-an-najasyi-yang-beriman-bag-ke-2/" /><meta property="og:locale" content="id_ID" /><meta property="og:type" content="article" /><meta property="og:title" content="Serial Sirah Tabiin: ASH-HAMAH, AN-NAJASYI YANG BERIMAN (Bag ke-2) - Salafy.or.id" /><meta property="og:description" content=" Ditulis oleh Al ustadz Abu Utsman Kharisman Hijrahnya Para Sahabat Nabi ke Habasyah Tak terperikan penindasan dan intimidasi yang dilakukan kaum" /><meta property="og:url" content="https://salafy.or.id/serial-sirah-tabiin-ash-hamah-an-najasyi-yang-beriman-bag-ke-2/" /><meta property="og:site_name" content="Salafy.or.id" /><meta property="article:published_time" content="2020-08-06T17:37:02+00:00" /><meta property="og:image" content="https://salafy.or.id/wp-content/uploads/2019/03/footsteps-3938563_640.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta name="twitter:card" content="summary" /><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/efckj5i0/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" media="all" /><![endif]--><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/8lz9xhwp/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css" media="all" /><![endif]--><link rel='stylesheet' id='oceanwp-google-font-noto-sans-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='oceanwp-google-font-rubik-css'  href='//fonts.googleapis.com/css?family=Rubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='oceanwp-google-font-playfair-display-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDosis%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' /><!-- <link rel='stylesheet' id='fvm-header-0-css'  href='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/header-a70e5387aaf8da2ef7021d1fe03a4ade8feda84a.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/l27gcg4l/djvoc.css" media="all"/> <script src='//salafy.or.id/wp-content/cache/wpfc-minified/dtop2l9d/djtqw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/header-f0058641a050d28b94dd899c6780665c0c05dbf9.min.js'></script> --><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6784339-2'></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-6784339-2', {"anonymize_ip":true} );</script><link rel='https://api.w.org/' href='https://salafy.or.id/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://salafy.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalafy.or.id%2Fserial-sirah-tabiin-ash-hamah-an-najasyi-yang-beriman-bag-ke-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://salafy.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalafy.or.id%2Fserial-sirah-tabiin-ash-hamah-an-najasyi-yang-beriman-bag-ke-2%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.13.1" /><style type="text/css" id="simple-css-output">html { direction:ltr;font-family:"Droid Arabic Kufi", "Droid Sans", sans-serif;font-size:14px;}.td-post-content p, .mce-content-body p, .comment-content p { font-size: 14px; line-height: 24px; margin-bottom: 24px; text-align: justify;}.search-entry-title a { font-family: Playfair Display; font-size: 28px; color: #033537;}.search-entry-readmore {display:none;}</style> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <link rel="icon" href="//i2.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" sizes="32x32" /><link rel="icon" href="//i2.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="//i1.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" /><meta name="msapplication-TileImage" content="https://salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" /><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Salafy.or.id"><meta name="application-name" content="Salafy.or.id"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="//i3.wp.com/salafy.or.id/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="//i1.wp.com/salafy.or.id/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="//i1.wp.com/salafy.or.id/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"> <style type="text/css">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</style></head><body class="post-template-default single single-post postid-12982 single-format-standard wp-custom-logo wp-embed-responsive oceanwp-theme sidebar-mobile default-breakpoint has-sidebar content-right-sidebar post-in-category-siroh has-breadcrumbs has-fixed-footer has-parallax-footer elementor-default elementor-kit-12742 elementor-page-12789"  itemscope="itemscope" itemtype="https://schema.org/Article"><div id="outer-wrap" class="site clr"><a class="skip-link screen-reader-text" href="#main">Skip to content</a><div id="wrap" class="clr"> <header id="site-header" class="minimal-header header-replace effect-six clr fixed-scroll fixed-header up-effect has-sticky-mobile" data-height="74" itemscope="itemscope" itemtype="https://schema.org/WPHeader" role="banner"><div id="site-header-inner" class="clr container"><div id="site-logo" class="clr" itemscope itemtype="https://schema.org/Brand"><div id="site-logo-inner" class="clr"><a href="https://salafy.or.id/" class="custom-logo-link" rel="home"><img width="245" height="90" src="//i1.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy.png" class="custom-logo" alt="Salafy.or.id" srcset="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy.png 245w, //i0.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-20x7.png 20w" sizes="(max-width: 245px) 100vw, 245px" /></a></div></div><div id="site-navigation-wrap" class="clr"> <nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><ul id="menu-0816_menu-utama" class="main-menu dropdown-menu sf-menu"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10657"><a href="http://salafy.or.id/" class="menu-link"><span class="text-wrap">Beranda</span></a></li><li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-11336"><a href="#" class="menu-link"><span class="text-wrap">Kategori <span class="nav-arrow fa fa-angle-down"></span></span></a><ul class="sub-menu"><li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10659"><a href="https://salafy.or.id/category/islam/aqidah/" class="menu-link"><span class="text-wrap">Aqidah</span></a></li><li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://salafy.or.id/category/islam/adab/" class="menu-link"><span class="text-wrap">Adab dan Akhlaq</span><span class="nav-content">adab</span></a></li><li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="https://salafy.or.id/category/islam/keluarga/" class="menu-link"><span class="text-wrap">Anak dan Keluarga</span><span class="nav-content">keluarga</span></a></li><li id="menu-item-10660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10660"><a href="https://salafy.or.id/category/islam/fatwa-fatwa/" class="menu-link"><span class="text-wrap">Fatwa-Fatwa</span></a></li><li id="menu-item-10661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-10661"><a href="https://salafy.or.id/category/islam/fiqih/" class="menu-link"><span class="text-wrap">Fiqih<span class="nav-arrow fa fa-angle-right"></span></span></a><ul class="sub-menu"><li id="menu-item-10662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10662"><a href="https://salafy.or.id/category/islam/fiqih/puasa/" class="menu-link"><span class="text-wrap">Puasa</span></a></li><li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://salafy.or.id/category/islam/kewanitaan/" class="menu-link"><span class="text-wrap">Kewanitaan</span></a></li></ul></li><li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://salafy.or.id/category/islam/hadist-2/" class="menu-link"><span class="text-wrap">Hadist</span></a></li><li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11123"><a href="https://salafy.or.id/category/islam/siroh/" class="menu-link"><span class="text-wrap">Kisah</span><span class="nav-content">Kisah</span></a></li><li id="menu-item-10664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-10664"><a href="https://salafy.or.id/category/islam/manhaj/" class="menu-link"><span class="text-wrap">Manhaj<span class="nav-arrow fa fa-angle-right"></span></span></a><ul class="sub-menu"><li id="menu-item-10665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10665"><a href="https://salafy.or.id/category/islam/manhaj/firqoh-firqoh/" class="menu-link"><span class="text-wrap">Firqoh-Firqoh</span></a></li></ul></li><li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="https://salafy.or.id/category/islam/tafsir-2/" class="menu-link"><span class="text-wrap">Tafsir</span></a></li></ul></li><li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-11130"><a href="https://salafy.or.id/category/audio/" class="menu-link"><span class="text-wrap">Audio Kajian <span class="nav-arrow fa fa-angle-down"></span></span></a><ul class="sub-menu"><li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="https://salafy.or.id/category/rekaman-kajian/" class="menu-link"><span class="text-wrap">Rekaman Kajian</span></a></li><li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://salafy.or.id/category/waqi/" class="menu-link"><span class="text-wrap">Kajian Khusus</span><span class="nav-content">Kajian Khusus</span></a></li><li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="https://salafy.or.id/category//taklim-rutin/" class="menu-link"><span class="text-wrap">Kajian Rutin</span></a></li></ul></li><li id="menu-item-12824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-12824"><a href="#" class="menu-link"><span class="text-wrap">Informasi <span class="nav-arrow fa fa-angle-down"></span></span></a><ul class="sub-menu"><li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://salafy.or.id/category//info-umum/" class="menu-link"><span class="text-wrap">Info Umum</span></a></li><li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="https://salafy.or.id/category/dauroh/" class="menu-link"><span class="text-wrap">Info Pengajian</span></a></li></ul></li><li class="search-toggle-li"><a href="#" class="site-search-toggle search-header-replace-toggle" aria-label="Search website"><span class="icon-magnifier" aria-hidden="true"></span></a></li></ul><div id="searchform-header-replace" class="header-searchform-wrap clr"><form role="search" method="get" action="https://salafy.or.id/" class="header-searchform"> <span class="screen-reader-text">Search for:</span> <input type="search" name="s" autocomplete="off" value="" placeholder="Ketik kata dan tekan enter untuk mulai mencari..." /></form> <span id="searchform-header-replace-close" class="icon-close" aria-label="Close search form"></span></div></nav></div><div class="oceanwp-mobile-menu-icon clr mobile-right"> <a href="#" class="mobile-menu" aria-label="Mobile Menu"> <i class="fa fa-bars" aria-hidden="true"></i> </a></div></div> </header> <main id="main" class="site-main clr"  role="main"><header class="page-header"><div class="container clr page-header-inner"><h1 class="page-header-title clr" itemprop="headline">Blog</h1> <nav aria-label="Breadcrumbs" class="site-breadcrumbs clr position-" itemprop="breadcrumb"><ol class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li class="trail-item trail-begin" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id" rel="home" aria-label="Home" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name"><span class="icon-home"></span><span class="breadcrumb-home has-icon">Home</span></span></a><span class="breadcrumb-sep">></span><meta content="1" itemprop="position" /></li><li class="trail-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id/category/islam/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Islam</span></a><span class="breadcrumb-sep">></span><meta content="2" itemprop="position" /></li><li class="trail-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id/category/islam/siroh/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Kisah</span></a><span class="breadcrumb-sep">></span><meta content="3" itemprop="position" /></li><li class="trail-item trail-end" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id/serial-sirah-tabiin-ash-hamah-an-najasyi-yang-beriman-bag-ke-2/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Serial Sirah Tabiin: ASH-HAMAH, AN-NAJASYI YANG BERIMAN (Bag ke-2)</span></a><meta content="4" itemprop="position" /></li></ol></nav></div> </header><div id="content-wrap" class="container clr"><div id="primary" class="content-area clr"><div id="content" class="site-content clr"><div data-elementor-type="single" data-elementor-id="12789" class="elementor elementor-12789 elementor-location-single post-12982 post type-post status-publish format-standard has-post-thumbnail hentry category-siroh entry has-media" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-30015b54 elementor-section-height-min-height elementor-section-items-stretch elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section elementor-top-section" data-id="30015b54" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-817f31a elementor-column elementor-col-33 elementor-top-column" data-id="817f31a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-element elementor-element-132072fe elementor-column elementor-col-33 elementor-top-column" data-id="132072fe" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2b916a08 elementor-align-left elementor-widget elementor-widget-post-info" data-id="2b916a08" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-7c9c5de elementor-inline-item" itemprop="datePublished"> <a href="https://salafy.or.id/2020/08/07/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 07/08/2020 </span> </a></li></ul></div></div><div class="elementor-element elementor-element-559d1fc0 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="559d1fc0" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Serial Sirah Tabiin: ASH-HAMAH, AN-NAJASYI YANG BERIMAN (Bag ke-2)</h1></div></div><div class="elementor-element elementor-element-f5571a9 elementor-widget elementor-widget-html" data-id="f5571a9" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><style>.page-header{display:none !important;} #main #content-wrap { padding-top: 0px; padding-bottom: 0px; } .widget-area.sidebar-primary { display: none; } .content-area { width: 100%; padding-right: 0px; border-right: none; }</style></div></div></div></div></div><div class="elementor-element elementor-element-6556f435 elementor-column elementor-col-33 elementor-top-column" data-id="6556f435" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;background_motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;background_motion_fx_translateY_effect&quot;:&quot;yes&quot;,&quot;background_motion_fx_translateY_direction&quot;:&quot;negative&quot;,&quot;background_motion_fx_translateY_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;2&quot;,&quot;sizes&quot;:[]},&quot;background_motion_fx_translateY_affectedRange&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:0,&quot;end&quot;:100}},&quot;background_motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5d258ebd elementor-widget elementor-widget-spacer" data-id="5d258ebd" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div> </section> <section class="elementor-element elementor-element-7c797047 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7c797047" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="jet-sticky-column-sticky elementor-element elementor-element-301484d2 elementor-column elementor-col-50 elementor-top-column" data-jet-sticky-column-settings="{&quot;id&quot;:&quot;301484d2&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:90,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}" data-id="301484d2" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7404377 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7404377" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Serial Sirah Tabiin: ASH-HAMAH, AN-NAJASYI YANG BERIMAN (Bag ke-2)</h2></div></div><div class="elementor-element elementor-element-63edaee elementor-widget elementor-widget-post-info" data-id="63edaee" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-7081973 elementor-inline-item" itemprop="datePublished"> <a href="https://salafy.or.id/2020/08/07/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 07/08/2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-4a32236 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-clock"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 12:37 am </span></li><li class="elementor-icon-list-item elementor-repeater-item-303b37c elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://salafy.or.id/category/islam/siroh/" class="elementor-post-info__terms-list-item">Kisah</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-0e29ae1 elementor-widget elementor-widget-spacer" data-id="0e29ae1" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-4f66b35 elementor-widget elementor-widget-heading" data-id="4f66b35" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Beritahu yang lain</h2></div></div><div class="elementor-element elementor-element-4ad3684 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="4ad3684" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-690f79aa elementor-column elementor-col-50 elementor-top-column" data-id="690f79aa" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1b9e081 elementor-widget elementor-widget-theme-post-content" data-id="1b9e081" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p style="text-align: left;"> Ditulis oleh Al ustadz Abu Utsman Kharisman</p><p style="text-align: justify;">Hijrahnya Para Sahabat Nabi ke Habasyah</p><p style="text-align: justify;">Tak terperikan penindasan dan intimidasi yang dilakukan kaum musyrikin terhadap Nabi dan para Sahabatnya yang beriman. Sikap-sikap tak berperikemanusian kerap dipertontonkan untuk menggoyang maupun meruntuhkan tauhid dan keimanan dalam diri para Sahabat.</p><p style="text-align: justify;">Nabi mengizinkan para Sahabatnya untuk berhijrah ke Habasyah. Beliau merasa kasihan pada para Sahabatnya yang tertindas dan mendapat berbagai perlakuan tak menyenangkan. Nabi tidak mampu berbuat banyak melindungi para Sahabatnya. Untuk diri Nabi sendiri, Nabi masih mendapat perlindungan dari paman beliau, Abu Tholib dan kabilah beliau.</p><p style="text-align: justify;">Nabi shollallahu alaihi wasallam memerintahkan mereka berhijrah ke Habasyah dalam sabdanya:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">إِنَّ بِأَرْضِ الْحَبَشَةِ مَلِكًا لاَ يُظْلَمُ أَحَدٌ عِنْدَهُ فَالْحَقُوا بِبِلاَدِهِ حَتَّى يَجْعَلَ اللَّهُ لَكُمْ فَرَجًا وَمَخْرَجًا مِمَّا أَنْتُمْ فِيهِ</p><p style="text-align: justify;">Sesungguhnya di negeri Habsyah terdapat seorang raja yang tidak ada seorang pun didzhalimi di sisinya. Pergilah kalian ke negerinya hingga Allah memberikan jalan keluar untuk kalian (H.R al-Baihaqiy dalam as-Sunan al-Kubro, dishahihkan Syaikh al-Albaniy dalam Silsilah al-Ahaadits as-Shahihah)</p><p style="text-align: justify;">Setiba di Habasyah, kaum muslimin yang berhijrah tersebut mendapatkan keamanan dan ketenangan untuk beribadah.</p><p style="text-align: justify;">Ummu Salamah radhiyallahu anha menyatakan:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">لَمَّا نَزَلْنَا أَرْضَ الْحَبَشَةِ جَاوَرْنَا بِهَا خَيْرَ جَارٍ النَّجَاشِيَّ أَمِنَّا عَلَى دِينِنَا وَعَبَدْنَا اللَّهَ لَا نُؤْذَى وَلَا نَسْمَعُ شَيْئًا نَكْرَهُهُ</p><p style="text-align: justify;">Ketika kami tiba di Habasyah, kami tinggal bersama tetangga yang terbaik yaitu anNajasyi. Kami merasa aman dalam Dien kami. Kami beribadah kepada Allah, tidak diganggu. Kami tidak pernah mendengar sesuatu yang tidak kami sukai (H.R Ahmad)</p><p style="text-align: justify;">Mendengar kaum muslimin tenang dan tenteram di negeri seberang, kaum musyrikin meradang. Mereka tidak senang dengan hal itu. Padahal, mereka tidak dirugikan sama sekali. Demikian besar sikap permusuhan mereka pada kaum beriman.</p><p style="text-align: justify;">Disusunlah rencana besar untuk memulangkan kaum muslimin dari Habasyah. Diutuslah 2 orang pilihan yang cerdas dan ahli diplomasi, yaitu Abdullah bin Abi Robi’ah dan Amr bin al-Ash. Dipersiapkan hasudan yang matang, dengan hadiah menggiurkan.</p><p style="text-align: justify;">Di masa itu, Makkah dikenal dengan kerajinan kulit yang memukau. Kualitasnya tidak akan ditolak. Diinginkan banyak pihak. Kerajinan kulit pilihan itu yang dipersiapkan sebagai hadiah bagi pejabat-pejabat maupun raja Habasyah.<br /> Sebelum menemui raja, utusan musyrikin Quraisy itu melobi para pimpinan perang yang posisinya strategis. Tujuannya agar mereka mendukung misi memulangkan kaum muslimin itu di hadapan raja.</p><p style="text-align: justify;">Tidak ada satu pun komandan pasukan anNajasyi melainkan pasti diberi hadiah oleh kedua delegasi itu sebelum keduanya berbicara dengan anNajasyi. Pesan mereka berdua kepada semua komandan pasukan Habasyah saat itu: “Sesungguhnya orang-orang bodoh dari kami telah datang ke negeri sang raja, mereka meninggalkan agama mereka dan mereka tidak masuk ke dalam agama kalian, mereka membawa agama baru yang sama-sama tidak dikenal baik oleh kami maupun kalian. Para pembesar mereka mengutus kami kepada sang raja agar mengembalikan mereka. Bila kami berbicara dengan sang raja tentang mereka, sampaikan pendapat kalian kepadanya agar menyerahkan mereka kepada kami dan jangan sampai sang raja mengajak berbicara dengan mereka”.<br /> Para pimpinan pasukan Habasyah itu senang menerima hadiah tersebut. Mereka siap memuluskan rencana 2 delegasi musyrikin Quraisy itu.</p><p style="text-align: justify;">Musyrikin Quraisy khawatir raja akan terpengaruh dengan dakwah dari para Sahabat Nabi itu. Karena itu mereka tidak ingin raja sampai mendengar argumen kaum muslimin tersebut.</p><p style="text-align: justify;">Tapi raja Habasyah, anNajasyi waktu itu tidak mau bersikap dzhalim. Ketika para pimpinan pasukan itu menyampaikan maksud delegasi Quraisy dan berharap raja menyerahkan kaum muslimin pada mereka tanpa harus mengajak bicara para Sahabat Nabi itu, anNajasyi marah. Beliau berkata:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">لَا هَا اللَّهِ ايْمُ اللَّهِ إِذَنْ لَا أُسْلِمُهُمْ إِلَيْهِمَا وَلَا أُكَادُ قَوْمًا جَاوَرُونِي وَنَزَلُوا بِلَادِي وَاخْتَارُونِي عَلَى مَنْ سِوَايَ حَتَّى أَدْعُوَهُمْ فَأَسْأَلَهُمْ مَاذَا يَقُولُ هَذَانِ فِي أَمْرِهِمْ فَإِنْ كَانُوا كَمَا يَقُولَانِ أَسْلَمْتُهُمْ إِلَيْهِمَا وَرَدَدْتُهُمْ إِلَى قَوْمِهِمْ وَإِنْ كَانُوا عَلَى غَيْرِ ذَلِكَ مَنَعْتُهُمْ مِنْهُمَا وَأَحْسَنْتُ جِوَارَهُمْ مَا جَاوَرُونِي</p><p style="text-align: justify;">“Tidak demi Allah, sekali-kali aku tidak akan menyerahkan mereka kepada keduanya. Tidak akan aku melakukan tindak kejahatan kepada suatu kaum yang bertetangga denganku, tinggal di negeriku dan memilihku dari selainku, hingga aku memanggil mereka dan menanyakan mereka tentang perkataan kedua utusan ini mengenai mereka. Bila mereka seperti yang dikatakan oleh kedua utusan ini, akan kuserahkan mereka kepada keduanya dan akan kukembalikan kepada kaum mereka. Sebaliknya bila tidak, maka aku melindungi mereka dari kedua orang ini dan aku akan bertetangga baik dengan mereka selama mereka bertetangga dengan aku”(H.R Ahmad)</p><p style="text-align: justify;">Subhaanallaah&#8230;Kata-kata yang tepat sesuai dengan fitrah, condong pada keadilan.</p><p style="text-align: justify;">Kemudian anNajasyi mengirim utusan untuk menemui sahabat-sahabat Rasulullah shollallahu alaihi wasallam dan memanggil mereka. Saat utusan anNajasyi datang, kaum muslimin berkumpul dan saling berkata satu sama lain: “Bagaimana pendapat kalian tentang orang itu bila kalian menemuinya?”. Mereka menjawab; “Demi Allah, Kita akan mengatakan secara jujur apa yang kita ketahui, dan yang Nabi shollallahu alaihi wasallam perintahkan kepada kita dan terjadilah segala yang akan terjadi”.</p><p style="text-align: justify;">Keputusan yang tepat. Berkata jujur apa adanya dan menyampaikan ajaran Nabi tanpa ditambah atau dikurangi. Siap dengan segala resikonya.</p><p style="text-align: justify;">Sikap ini menghasilkan keberkahan. Kejujuran dan ittiba’ (meneladani) Nabi akan berujung pada keberhasilan yang nyata. Para Sahabat adalah orang-orang yang jujur. Jujur dalam ucapan dan keimanannya.</p><p style="text-align: justify;">Kaum muslimin memenuhi panggilan anNajasyi. Pertemuan itu juga dihadiri oleh para uskup pembesar agama Nashara yang siap dengan kitab-kitab di hadapan mereka.</p><p style="text-align: justify;">Dalam riwayat al-Hakim disebutkan bahwa sebelumnya, dua delegasi Quraisy itu sudah mengatakan kepada para pembesar agama Nashara: “Mereka (kaum muslimin) tidak akan mau sujud kepada raja kalian”. Hal itu untuk mengesankan bahwa kaum muslimin itu tidak memuliakan raja Habasyah.</p><p style="text-align: justify;">Ketika kaum muslimin masuk dan berada di hadapan raja, para pembesar agama Nashara menyuruh mereka untuk sujud kepada anNajasyi: Bersujudlah kepada raja! Namun Ja’far bin Abi Tholib radhiyallahu anhu menolak dengan menyatakan:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">لَا نَسْجُدُ إِلَّا لِلَّهِ</p><p style="text-align: justify;">Kami tidak sujud kecuali kepada Allah (H.R al-Hakim, dinyatakan shahih sesuai syarat al-Bukhari dan Muslim oleh adz-Dzahabiy)</p><p style="text-align: justify;">anNajasyi berkata: “Tolong jelaskan agama yang kalian anut, yang karenanya kalian berpisah dengan kaum kalian dan kalian tidak mau masuk ke dalam agamaku, tidak juga kepada satu pun agama yang dianut manusia?”</p><p style="text-align: justify;">Ja’far bin Abi Tholib yang menjadi perwakilan kaum muslimin saat itu benar-benar mendapatkan taufiq dari Allah dalam bersikap dan berbicara di forum tersebut. Secara runtut, jelas, disertai hujjah dan dalil, beliau mengungkapkan penjelasan yang tegas namun indah dan menggugah.</p><p style="text-align: justify;">“Wahai raja! Dulunya kami kaum jahiliyah, kami dulu menyembah berhala, gemar makan bangkai, melakukan tindakan-tindakan keji, memutuskan tali silaturrahmi, bersikap buruk terhadap tetangga. Pihak yang kuat memakan yang lemah. Kami terus berada dalam kondisi seperti itu hingga Allah mengutus seorang Rasul dari kalangan kami.</p><p style="text-align: justify;">Kami mengenal nasab, kejujuran, amanah, dan sikap iffahnya (menjaga kehormatan diri). Beliau menyerukan kami kepada Allah Ta’ala untuk kami tauhidkan, kami sembah dan kami lepaskan apa pun yang kami dan nenek moyang kami sembah selain Allah seperti batu dan berhala. Beliau memerintahkan kami agar berbicara dengan jujur, menunaikan amanah, menyambung tali silaturrahim, bersikap baik terhadap tetangga, menjaga diri dari keharaman dan menumpahkan darah, melarang kami dari perbuatan-perbuatan keji, berkata dusta, memakan harta anak yatim, menuduh berzina wanita baik-baik yang telah menikah. Beliau memerintahkan kami untuk menyembah Allah semata, tidak menyekutukanNya dengan apa pun, memerintahkan kami agar menunaikan shalat, zakat dan berpuasa”.</p><p style="text-align: justify;">Ja’far menyebutkan beberapa perintah dalam Islam dan melanjutkan ucapannya: “Kami mempercayai dan mengimaninya. Kami mengikuti ajaran yang beliau bawa. Kami menyembah Allah semata dan tidak menyekutukanNya dengan apa pun. Kami mengharamkan yang diharamkan pada kami dan menghalalkan yang dihalalkan bagi kami.</p><p style="text-align: justify;">Lalu kaum kami memusuhi kami. Mereka menyiksa dan menimpakan ujian pada kami karena masalah agama kami agar mereka mengembalikan kami menyembah berhala lagi selain Allah, menghalalkan hal-hal buruk yang dulu pernah kami lakukan. Saat mereka memaksa kami, menzhalimi kami dan menyusahkan kami, mereka menghalangi kami untuk menjalankan agama kami akhirnya kami pergi ke negeri anda.</p><p style="text-align: justify;">Kami lebih memilih anda, bukan yang lain. Kami ingin bertetangga (baik) dengan anda dan kami berharap tidak terdzhalimi di sisi anda wahai raja.<br /> anNajasyi menyimak dengan seksama. Kemudian menyatakan:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">هَلْ مَعَكَ مِمَّا جَاءَ بِهِ عَنِ اللَّهِ مِنْ شَيْءٍ</p><p style="text-align: justify;">Mungkin engkau bisa membacakan (wahyu) yang beliau (Rasulullah) terima dari Allah?(H.R Ahmad)</p><p style="text-align: justify;">Ja’far bin Abi Tholib radhiyallahu anhu kemudian membaca permulaan surat Maryam. Bacaan yang terlontar dari hati yang jujur dan ikhlas menembus relung sanubari yang tidak bisa mendustakan cahaya kebenaran.</p><p style="text-align: justify;">AnNajasyi menangis. Demikian hebat tangisan haru itu hingga air matanya membasahi jenggotnya. Para uskup pun menangis hingga membasahi kitab-kitab di hadapan mereka.</p><p style="text-align: justify;">Sungguh cahaya kebenaran ajaran Islam tidak akan ditolak oleh hati nurani yang belum keluar dari fitrahnya. Namun Allah sajalah Sang Maha Pemberi hidayah. Banyak yang terpukau dan takjub dengan keindahan dan kebenaran kandungan al-Quran. Namun tidak semuanya mendapat hidayah menuju Islam.</p><p style="text-align: justify;">AnNajasyi menangis. Para uskup itu pun menangis. Namun tidak semua yang menangis itu menjadi beriman nantinya. AnNajasyi termasuk yang akhirnya beriman. Tidak diketahui apakah para uskup itu juga beriman atau tidak.<br /> Wallaahu A’lam.</p><p style="text-align: justify;">AnNajasyi kemudian mengatakan:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">إِنَّ هَذَا وَاللَّهِ وَالَّذِي جَاءَ بِهِ مُوسَى لَيَخْرُجُ مِنْ مِشْكَاةٍ وَاحِدَةٍ انْطَلِقَا فَوَاللَّهِ لَا أُسْلِمُهُمْ إِلَيْكُمْ أَبَدًا</p><p style="text-align: justify;">Sesungguhnya ini dan (ajaran) yang dibawa Musa, berasal dari lentera yang sama. Pergilah kalian berdua (wahai utusan Quraisy). Demi Allah, aku tidak akan menyerahkan mereka kepada kalian (H.R Ahmad)</p><p style="text-align: justify;">Selesai dari pertemuan itu, salah satu utusan Quraisy, yaitu ‘Amr bin al-Ash tidak pupus semangatnya. Ia belum putus asa untuk menjalankan misinya.</p><p style="text-align: justify;">‘Amr bin al-Ash yang waktu itu masih kafir, menyatakan:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">وَاللَّهِ لَأُنَبِّئَنَّهُمْ غَدًا عَيْبَهُمْ عِنْدَهُمْ ثُمَّ أَسْتَأْصِلُ بِهِ خَضْرَاءَهُمْ</p><p style="text-align: justify;">“Demi Allah, aku akan mendatanginya lagi besok, dan akan kucela mereka di dekatnya, kemudian mereka akan aku habisi hingga ke akar-akarnya” (H.R Ahmad)</p><p style="text-align: justify;">Untuk menunjukkan kekuatan tekadnya itu ‘Amr bin al-Ash sampai bersumpah. Sumpahnya dengan menyebut Nama Allah. Itu menunjukkan bahwa orang-orang musyrikin Quraisy yang memerangi Nabi dan para Sahabat juga mengenal Allah. Bahkan mereka pun mengagungkan Allah, hingga menyebutNya dalam sumpah mereka. Namun mereka tidak menjadikan Allah sebagai satu-satunya sesembahan. Mereka menyembah Allah, namun juga menyembah berhala-berhala yang mereka anggap akan memberikan syafaat dan mendekatkan mereka kepada Allah. Mereka berkata dalam ucapan yang diabadikan dalam al-Quran:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">&#8230;مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى&#8230;</p><p style="text-align: justify;">&#8230;kami tidaklah menyembah mereka (para berhala itu) kecuali dalam rangka untuk mendekatkan kami kepada Allah sedekat-dekatnya&#8230;(Q.S az-Zumar ayat 3)</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّه&#8230;</p><p style="text-align: justify;">Dan mereka menyembah selain Allah yang tidak bisa memberikan mudharat (marabahaya) maupun memberikan manfaat kepada mereka, dan mereka berkata: para sesembahan ini adalah pemberi syafaat kepada kami di sisi Allah&#8230;(Q.S Yunus ayat 18)</p><p style="text-align: justify;">Mendengar tekad dari Amr bin al-Ash tersebut, salah satu delegasi Quraisy yang lain, yaitu Abdullah bin Abi Robi’ah menimpali: “Jangan kau lakukan itu, karena mereka memiliki kekerabatan (dengan kita) meski mereka berselisih dengan kita”.</p><p style="text-align: justify;">Amr bin al-Ash kemudian menyampaikan rencananya:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">وَاللَّهِ لَأُخْبِرَنَّهُ أَنَّهُمْ يَزْعُمُونَ أَنَّ عِيسَى ابْنَ مَرْيَمَ عَبْدٌ</p><p style="text-align: justify;">“Demi Allah, akan kuberitahu dia (anNajasyi) bahwa mereka menganggap &#8216;Isa putra Maryam adalah seorang hamba” (H.R Ahmad)</p><p style="text-align: justify;">Memang Isa putra Maryam adalah hamba. Beliau adalah hamba Allah. Tapi ‘Amr bin al-Ash waktu itu ingin menjatuhkan kredibilitas kaum muslimin di hadapan anNajasyi dengan mengesankan bahwa mereka mencemooh Isa sebagai hamba sahaya atau budak yang rendah.</p><p style="text-align: justify;">Keesokan harinya ‘Amr bin al-Ash menemui anNajasyi dan berkata: “Wahai raja! Sesungguhnya mereka mengemukakan perkataan yang lancang tentang &#8216;Isa putra Maryam. Utuslah seseorang untuk menemui mereka dan tanyakan kepada mereka bagaimana pendapat mereka tentang &#8216;Isa”.</p><p style="text-align: justify;">AnNajasyi mengirim utusan untuk menanyakan pandangan mereka tentang &#8216;Isa. Kaum muslimin berkumpul, lalu sebagian dari mereka berkata kepada yang lain; Apa yang akan kalian katakan tentang &#8216;Isa bila raja bertanya pada kalian? Mereka berkata; Demi Allah, akan kami katakan seperti yang difirmankan Allah Subhanahu Wata&#8217;ala tentangnya dan yang dibawa oleh Nabi shollallahu alaihi wasallam tentang hal itu bagaimana pun juga.</p><p style="text-align: justify;">Saat kaum muslimin mendatangi anNajasyi, ia bertanya pada mereka; Bagaimana pandangan kalian tentang &#8216;Isa putra Maryam? Ja&#8217;far bin Abu Thalib radliyallahu&#8217;anhu menjawab:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">نَقُولُ فِيهِ الَّذِي جَاءَ بِهِ نَبِيُّنَا هُوَ عَبْدُ اللَّهِ وَرَسُولُهُ وَرُوحُهُ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ الْعَذْرَاءِ الْبَتُولِ</p><p style="text-align: justify;">Pendapat kami seperti yang disampaikan Nabi kami, dia adalah hamba dan Rasul Allah, ruh (dari ciptaanNya) dan kalimatNya (ucapan jadilah, kemudian jadilah) yang disematkan kepada Maryam, perawan suci yang tidak pernah menikah (H.R Ahmad)</p><p style="text-align: justify;">Mendengar jawaban itu, AnNajasyi memukulkan tangannya ke tanah lalu mengambil sebilah kayu kecil dan berkata; “Tidaklah apa yang engkau ucapkan tentang &#8216;Isa putra Maryam melampaui batang kayu ini”. Artinya, jawabannya tepat, tidak melenceng jauh seperti tuduhan para delegasi itu.<br /> Para pimpinan pasukan yang telah disuap dengan hadiah merasa tidak terima. Namun anNajasyi menegaskan: “Kendatipun kalian wahai petinggi kerajaanku tidak terima, pergilah kalian dengan aman (wahai muslimin) di tanahku, siapa pun yang mencela kalian dia rugi, siapa pun yang mencela kalian dia rugi, siapa pun yang mencela kalian dia rugi. Aku tidak mau memiliki segunung emas sementara aku menyakiti salah seorang dari kalian. Kembalikan hadiah mereka berdua, kami tidak memerlukannya. Demi Allah, Allah tidak mengambil suap dariku saat mengembalikan kerajaanku kepadaku lalu bagaimana mungkin aku mengambilnya?!”.</p><p style="text-align: justify;">Keputusan yang tegas dan menggembirakan kaum muslimin. Raja yang adil yang nantinya akan menjadi saudara mereka dalam Dien, menampakkan kekuasaannya. Meski ia dikelilingi oleh para pembesar kerajaan yang berharap raja memutuskan hal lain. Tapi itulah keputusan raja. Meski banyak pihak tidak menyukainya.</p><p style="text-align: justify;">Dalam riwayat al-Hakim disebutkan bahwa anNajasyi menyatakan:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">يَا مَعْشَرَ الْقِسِّيْسِيْنَ وَالرُّهْبَان مَا يَزِيْدُ هَؤُلَاءِ عَلَى مَا تَقُوْلُوْنَ فِي ابْنِ مَرْيَمَ مَا يَزِنُ هَذِهِ مَرْحَبًا بِكُمْ وَبِمَنْ جِئْتُمْ مِنْ عِنْدِهِ فَأَنَا أَشْهَدُ أَنَّهُ رَسُوْلُ اللهِ وَأَنَّهُ الَّذِي بَشَّرَ بِهِ عِيْسَى ابْنُ مَرْيَمَ وَلَوْلَا مَا أَنَا فِيْهِ مِنَ اْلملْكِ لَأَتْيُتُهُ حَتَّى أَحْمِلَ نَعْلَيْهِ امْكُثُوْا فِي أَرْضِي مَا شِئْتُمْ</p><p style="text-align: justify;">Wahai para pendeta dan pemuka agama (Nashara), tidaklah apa yang mereka ucapkan itu melampaui seukuran ini. Selamat datang kepada kalian dan orang yang kalian datang dari sisinya. Aku bersaksi bahwa beliau adalah utusan Allah dan beliau adalah yang diberitakan sebagai kabar gembira oleh Isa putra Maryam. Kalaulah tidak karena aku memiliki tanggungjawab sebagai raja, niscaya aku akan datang kepada beliau, hingga aku yang membawakan sandal beliau (sebagai bentuk pelayanan). Tinggallah kalian di negeriku sekehendak kalian (H.R al-Hakim dari Abu Musa al-Asy’ariy, dinyatakan shahih sesuai syarat al-Bukhari dan Muslim oleh adz-Dzahabiy)</p><p style="text-align: justify;">Allaahu Akbar&#8230;.anNajasyi memproklamirkan keimanannya terhadap Rasulullah shollallahu alaihi wasallam di forum itu. Tidak hanya menyuruh mengembalikan hadiah dari delegasi Quraisy, namun juga kaum muslimin diberi makanan dan pakaian.</p><p style="text-align: justify;">Kisah yang dipaparkan di atas bersumber dari 2 hadits, yaitu hadits Ummu Salamah riwayat Ahmad dan hadits Abu Musa riwayat al-Hakim. Hadits Ummu Salamah dihasankan Syaikh Muqbil bin Hadi al-Wadi’i rahimahullah dalam kitab al-Jaami’us Shahih mimmaa laysa fis Shahihayn (1/243)). Sedangkan hadits Abu Musa tersebut dinyatakan shahih sesuai syarat al-Bukhari dan Muslim oleh adz-Dzahabiy.</p><p style="text-align: justify;">Dalam 2 hadits itu ada perbedaan penyebutan delegasi Quraisy yang menyertai ‘Amr bin al-Ash. Kalau dalam hadits Ummu Salamah, orang Quraisy itu adalah Abdullah bin Abi Robi’ah, sedangkan pada hadits Abu Musa, itu adalah Umaaroh bin al-Waliid. Wallaahu A’lam.</p><p style="text-align: justify;"></div></div></div></div></div></div></div> </section> <section class="elementor-element elementor-element-1c3218e5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1c3218e5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-39a6f212 elementor-column elementor-col-100 elementor-top-column" data-id="39a6f212" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2abee75a elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2abee75a" data-element_type="widget" data-widget_type="post-navigation.default"><div class="elementor-widget-container"><div class="elementor-post-navigation elementor-grid"><div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://salafy.or.id/serial-sirah-tabiin-ash-hamah-an-najasyi-yang-beriman-bag-ke-1/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-caret-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">SEBELUMNYA</span><span class="post-navigation__prev--title">Serial Sirah Tabiin: ASH-HAMAH, AN-NAJASYI YANG BERIMAN (Bag ke-1)</span></span></a></div><div class="elementor-post-navigation__separator-wrapper"><div class="elementor-post-navigation__separator"></div></div><div class="elementor-post-navigation__next elementor-post-navigation__link"></div></div></div></div></div></div></div></div></div> </section> <section class="elementor-element elementor-element-68d326eb elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="68d326eb" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-2eb561a9 elementor-column elementor-col-50 elementor-top-column" data-id="2eb561a9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3e05c92d elementor-widget-divider--separator-type-pattern elementor-widget elementor-widget-divider" data-id="3e05c92d" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 20 16&#039; stroke=&#039;%2361CE70&#039; stroke-width=&#039;2.2&#039; fill=&#039;none&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cg transform=&#039;translate(-12.000000, 0)&#039;%3E%3Cpath d=&#039;M28,0L10,18&#039;/%3E%3Cpath d=&#039;M18,0L0,18&#039;/%3E%3Cpath d=&#039;M48,0L30,18&#039;/%3E%3Cpath d=&#039;M38,0L20,18&#039;/%3E%3C/g%3E%3C/svg%3E&quot;);"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-23283880 elementor-widget elementor-widget-heading" data-id="23283880" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Artikel Lainnya</h2></div></div></div></div></div><div class="elementor-element elementor-element-c237519 elementor-column elementor-col-50 elementor-top-column" data-id="c237519" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6368fa4c elementor-posts--align-left elementor-posts__hover-none elementor-grid-tablet-3 elementor-grid-4 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="6368fa4c" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:41,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;3&quot;,&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"> <article class="elementor-post elementor-grid-item post-12974 post type-post status-publish format-standard has-post-thumbnail hentry category-siroh entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/serial-sirah-tabiin-ash-hamah-an-najasyi-yang-beriman-bag-ke-1/" ><div class="elementor-post__thumbnail"><img width="640" height="426" src="//i3.wp.com/salafy.or.id/wp-content/uploads/2019/02/sand-768783_640.jpg" class="attachment-full size-full" alt="" srcset="//i3.wp.com/salafy.or.id/wp-content/uploads/2019/02/sand-768783_640.jpg 640w, //i3.wp.com/salafy.or.id/wp-content/uploads/2019/02/sand-768783_640-300x200.jpg 300w, //i3.wp.com/salafy.or.id/wp-content/uploads/2019/02/sand-768783_640-500x333.jpg 500w, //i3.wp.com/salafy.or.id/wp-content/uploads/2019/02/sand-768783_640-631x420.jpg 631w" sizes="(max-width: 640px) 100vw, 640px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/serial-sirah-tabiin-ash-hamah-an-najasyi-yang-beriman-bag-ke-1/" > Serial Sirah Tabiin: ASH-HAMAH, AN-NAJASYI YANG BERIMAN (Bag ke-1) </a></h3></div></div> </article> <article class="elementor-post elementor-grid-item post-12718 post type-post status-publish format-standard has-post-thumbnail hentry category-siroh entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/uwais-al-qoroniy-tabiin-terbaik-bag-ke-2/" ><div class="elementor-post__thumbnail"><img width="640" height="360" src="//i2.wp.com/salafy.or.id/wp-content/uploads/2020/03/desert-1748462_640.jpg" class="attachment-full size-full" alt="" srcset="//i1.wp.com/salafy.or.id/wp-content/uploads/2020/03/desert-1748462_640.jpg 640w, //i1.wp.com/salafy.or.id/wp-content/uploads/2020/03/desert-1748462_640-300x169.jpg 300w, //i1.wp.com/salafy.or.id/wp-content/uploads/2020/03/desert-1748462_640-500x281.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/uwais-al-qoroniy-tabiin-terbaik-bag-ke-2/" > UWAIS AL-QORONIY: TABIIN TERBAIK (Bag ke-2) </a></h3></div></div> </article> <article class="elementor-post elementor-grid-item post-12688 post type-post status-publish format-standard has-post-thumbnail hentry category-siroh entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/uwais-al-qoroniy-tabiin-terbaik-bag-ke-1/" ><div class="elementor-post__thumbnail"><img width="640" height="360" src="//i2.wp.com/salafy.or.id/wp-content/uploads/2020/03/desert-1748462_640.jpg" class="attachment-full size-full" alt="" srcset="//i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/desert-1748462_640.jpg 640w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/desert-1748462_640-300x169.jpg 300w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/desert-1748462_640-500x281.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/uwais-al-qoroniy-tabiin-terbaik-bag-ke-1/" > UWAIS AL-QORONIY: TABIIN TERBAIK (Bag ke-1) </a></h3></div></div> </article> <article class="elementor-post elementor-grid-item post-12296 post type-post status-publish format-standard has-post-thumbnail hentry category-siroh entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/abu-bakr-orang-pertama-yang-membela-nabi-shollallahu-alaihi-wasallam/" ><div class="elementor-post__thumbnail"><img width="640" height="426" src="//i3.wp.com/salafy.or.id/wp-content/uploads/2019/03/footsteps-3938563_640.jpg" class="attachment-full size-full" alt="" srcset="//i2.wp.com/salafy.or.id/wp-content/uploads/2019/03/footsteps-3938563_640.jpg 640w, //i2.wp.com/salafy.or.id/wp-content/uploads/2019/03/footsteps-3938563_640-300x200.jpg 300w, //i2.wp.com/salafy.or.id/wp-content/uploads/2019/03/footsteps-3938563_640-500x333.jpg 500w, //i2.wp.com/salafy.or.id/wp-content/uploads/2019/03/footsteps-3938563_640-631x420.jpg 631w" sizes="(max-width: 640px) 100vw, 640px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/abu-bakr-orang-pertama-yang-membela-nabi-shollallahu-alaihi-wasallam/" > Abu Bakr Orang Pertama yang Membela Nabi shollallahu alaihi wasallam </a></h3></div></div> </article></div></div></div><div class="elementor-element elementor-element-ee7887a elementor-widget elementor-widget-spacer" data-id="ee7887a" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div> </section></div></div></div></div></div><aside id="right-sidebar" class="sidebar-container widget-area sidebar-primary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" role="complementary" aria-label="Primary Sidebar"><div id="right-sidebar-inner" class="clr"></div> </aside></div></main> <footer id="footer" class="site-footer parallax-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter" role="contentinfo"><div id="footer-inner" class="clr"><div id="footer-widgets" class="oceanwp-row clr"><div class="footer-widgets-inner container"><div data-elementor-type="wp-post" data-elementor-id="12756" class="elementor elementor-12756" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-6a73a0d elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6a73a0d" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-19cb209 elementor-column elementor-col-100 elementor-top-column" data-id="19cb209" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2b33c2b elementor-widget elementor-widget-template" data-id="2b33c2b" data-element_type="widget" data-widget_type="template.default"><div class="elementor-widget-container"><div class="elementor-template"><div data-elementor-type="footer" data-elementor-id="12749" class="elementor elementor-12749" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-16d32c90 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="16d32c90" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1612da6c elementor-column elementor-col-100 elementor-top-column" data-id="1612da6c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"> <section class="elementor-element elementor-element-38df7fe2 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="38df7fe2" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-199a09dc elementor-column elementor-col-100 elementor-inner-column" data-id="199a09dc" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7fccd1b elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="7fccd1b" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;underline_zigzag&quot;,&quot;highlighted_text&quot;:&quot;Salaf&quot;,&quot;headline_style&quot;:&quot;highlight&quot;}" data-widget_type="animated-headline.default"><div class="elementor-widget-container"><h3 class="elementor-headline"> <span class="elementor-headline-plain-text elementor-headline-text-wrapper">Siapa itu </span> <span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper"></span> <span class="elementor-headline-plain-text elementor-headline-text-wrapper">?</span></h3></div></div><div class="elementor-element elementor-element-51066b6 elementor-drop-cap-yes elementor-drop-cap-view-default elementor-widget elementor-widget-text-editor" data-id="51066b6" data-element_type="widget" data-settings="{&quot;drop_cap&quot;:&quot;yes&quot;}" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Salaf secara bahasa maknanya adalah orang-orang yang mendahului kita. Sedangkan secara istilah adalah 3 generasi terbaik yang telah dijamin kebaikannya oleh Nabi shollallahu alaihi wasallam, yaitu para Sahabat Nabi, Tabiin, dan atbaaut Tabiin Seseorang yang mengikuti manhaj <a href="https://salafy.or.id/">Salaf</a> adalah orang yang berusaha memahami al-Quran dan Sunnah Nabi shollallahu alaihi wasallam dengan pemahaman para <a href="https://salafy.or.id/">Ulama Salaf</a>. Mereka mengikuti bimbingan para Ulama Salaf dalam menjalani ajaran Dien ini. Bukan artinya mereka fanatik pada individu-individu Ulama Salaf tersebut, karena secara person tiap mereka (selain Nabi) tidaklah maksum (terjaga dari kesalahan). Namun, jika Ulama Salaf telah sepakat (ijma’) tentang suatu permasalahan Dien, maka ijma’ mereka itu tidak akan pernah salah. Karena umat Nabi Muhammad shollallahu alaihi wasallam tidak akan pernah bersepakat dalam sebuah kesalahan/ kesesatan. Para Ulama <a href="https://salafy.or.id/">Salafus Sholih</a> adalah ‘al-Jamaah’ yang harus diikuti.</p></div></div></div></div></div></div></div></div> </section><div class="elementor-element elementor-element-791e0b9c elementor-widget elementor-widget-divider" data-id="791e0b9c" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div> <section class="elementor-element elementor-element-26892063 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="26892063" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-588d1789 elementor-column elementor-col-50 elementor-inner-column" data-id="588d1789" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ec44c3b elementor-widget elementor-widget-html" data-id="ec44c3b" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"> Desain Website oleh <a href="http://dakwahstudio.com/" target="_blank"> DakwahStudio</a></div></div></div></div></div><div class="elementor-element elementor-element-7e29bc6 elementor-column elementor-col-50 elementor-inner-column" data-id="7e29bc6" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1e420a3 elementor-nav-menu__align-right elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="1e420a3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"> <nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-sink"><ul id="menu-1-1e420a3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10672"><a href="http://salafy.or.id/sitemap.xml" class="elementor-item">Sitemap</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div> <nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1e420a3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10672"><a href="http://salafy.or.id/sitemap.xml" class="elementor-item">Sitemap</a></li></ul></nav></div></div></div></div></div></div></div> </section><div class="elementor-element elementor-element-54dd61f elementor-widget elementor-widget-spacer" data-id="54dd61f" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div> </section></div></div></div></div></div></div></div></div></div></div></div> </section></div></div></div></div></div></div> </footer></div></div><a id="scroll-top" class="scroll-top-right" href="#"><span class="fa fa-arrow-up" aria-label="Scroll to the top of the page"></span></a><div id="mobile-nav" class="navigation clr"><ul id="menu-0816_menu-utama-1" class="mobile-menu dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10657"><a href="http://salafy.or.id/">Beranda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11336"><a href="#">Kategori</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10659"><a href="https://salafy.or.id/category/islam/aqidah/">Aqidah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://salafy.or.id/category/islam/adab/">Adab dan Akhlaq</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="https://salafy.or.id/category/islam/keluarga/">Anak dan Keluarga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10660"><a href="https://salafy.or.id/category/islam/fatwa-fatwa/">Fatwa-Fatwa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10661"><a href="https://salafy.or.id/category/islam/fiqih/">Fiqih</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10662"><a href="https://salafy.or.id/category/islam/fiqih/puasa/">Puasa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://salafy.or.id/category/islam/kewanitaan/">Kewanitaan</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://salafy.or.id/category/islam/hadist-2/">Hadist</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11123"><a href="https://salafy.or.id/category/islam/siroh/">Kisah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10664"><a href="https://salafy.or.id/category/islam/manhaj/">Manhaj</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10665"><a href="https://salafy.or.id/category/islam/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="https://salafy.or.id/category/islam/tafsir-2/">Tafsir</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11130"><a href="https://salafy.or.id/category/audio/">Audio Kajian</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="https://salafy.or.id/category/rekaman-kajian/">Rekaman Kajian</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://salafy.or.id/category/waqi/">Kajian Khusus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="https://salafy.or.id/category//taklim-rutin/">Kajian Rutin</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12824"><a href="#">Informasi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://salafy.or.id/category//info-umum/">Info Umum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="https://salafy.or.id/category/dauroh/">Info Pengajian</a></li></ul></li></ul></div><div id="mobile-menu-search" class="clr"><form method="get" action="https://salafy.or.id/" class="mobile-searchform" role="search" aria-label="Search for:"> <label for="ocean-mobile-search1"> <input type="search" name="s" autocomplete="off" placeholder="Cari" /> <button type="submit" class="searchform-submit" aria-label="Submit Search"> <i class="icon icon-magnifier" aria-hidden="true"></i> </button> </label></form></div><div data-elementor-type="popup" data-elementor-id="12910" class="elementor elementor-12910 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInUp&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.5&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling_offset&quot;:10,&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;},&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-4e3761a9 elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4e3761a9" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-16b2cdb elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="16b2cdb" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bb1d73a elementor-view-default elementor-widget elementor-widget-icon" data-id="bb1d73a" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i aria-hidden="true" class="far fa-share-square"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-414e431c elementor-column elementor-col-33 elementor-top-column" data-id="414e431c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-21841a9f elementor-widget elementor-widget-heading" data-id="21841a9f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"> <span class="elementor-heading-title elementor-size-default">Beritahu yang lain</span></div></div></div></div></div><div class="elementor-element elementor-element-3095068a elementor-column elementor-col-33 elementor-top-column" data-id="3095068a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-19330b7 elementor-share-buttons--skin-flat elementor-grid-3 elementor-share-buttons--color-custom elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-widget elementor-widget-share-buttons" data-id="19330b7" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Telegram </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div></div></div></div></div></div></div></div></div> </section></div></div></div><div data-elementor-type="popup" data-elementor-id="12929" class="elementor elementor-12929 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInDown&quot;,&quot;exit_animation&quot;:&quot;slideInDown&quot;,&quot;close_automatically&quot;:&quot;8&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load_delay&quot;:7,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-7ca32550 elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7ca32550" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-414dfdb7 elementor-column elementor-col-50 elementor-top-column" data-id="414dfdb7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-678ac7b elementor-view-default elementor-widget elementor-widget-icon" data-id="678ac7b" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i aria-hidden="true" class="far fa-comment-alt"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-4c2e42c4 elementor-column elementor-col-50 elementor-top-column" data-id="4c2e42c4" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-984e4ba elementor-widget elementor-widget-heading" data-id="984e4ba" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"> <span class="elementor-heading-title elementor-size-default">Pemberitahuan</span></div></div><div class="elementor-element elementor-element-387356d elementor-widget elementor-widget-text-editor" data-id="387356d" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Salafy.or.id tidak memiliki akun di sosial media manapun !!!</p></div></div></div></div></div></div></div></div> </section></div></div></div><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/7x9e21ac/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" media="all" /><![endif]--><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/1cwmp9k8/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" media="all" /><![endif]--><style id="fvm-footer-0" media="all">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</style><link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Aladin%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"header_replace","sidrSource":"#mobile-nav, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"link","verticalHeaderTarget":"link","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/salafy.or.id\/wp-admin\/admin-ajax.php","stickyChoose":"auto","stickyStyle":"fixed","shrinkLogoHeight":"30","stickyEffect":"up","hasStickyTopBar":"","hasStickyMobile":"1"};
var astx_add_link_copied_text = {"readmore":"Sumber Artikel:","addlinktosite":"","addsitename":"","breaks":"2","cleartext":"","reloption":"na","replaced_text":"","target":"1","usesitenameaslink":"1","usetitle":"","sitename":"Salafy.or.id","siteurl":"https:\/\/salafy.or.id","frontpage":""};
/*  */</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-8e99df92b0d1e6ceb612ad64a0425ff4b690d6b7.min.js'></script><!--[if lt IE 9]> <script type='text/javascript' src='https://salafy.or.id/wp-content/themes/oceanwp/assets/js/third/html5.min.js'></script> <![endif]--><script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-6dc90999b29566e8342212b0587b08817e6a70cf.min.js'></script><script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/salafy.or.id\/wp-admin\/admin-ajax.php","nonce":"d8edc7bf53","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"id_ID","app_id":""}};</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/plugins/elementor-pro/assets/js/frontend.min.js'></script><script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-92f7c6ca45946279aef1a2262ed62e613ed5d2b9.min.js'></script><script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"https:\/\/salafy.or.id\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":12982,"title":"Serial%20Sirah%20Tabiin%3A%20ASH-HAMAH%2C%20AN-NAJASYI%20YANG%20BERIMAN%20%28Bag%20ke-2%29%20-%20Salafy.or.id","excerpt":"","featuredImage":"\/\/i1.wp.com\/salafy.or.id\/wp-content\/uploads\/2019\/03\/footsteps-3938563_640.jpg"}};</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/plugins/elementor/assets/js/frontend.min.js'></script><script type='text/javascript'>/*  */
var JetStickySettings = {"elements_data":{"sections":[],"columns":{"301484d2":{"id":"301484d2","sticky":true,"topSpacing":90,"bottomSpacing":50,"stickyOn":["desktop","tablet"]}}}};
/*  */</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-232f5d1b54e2e5d261db9d7c836ad02c2e937381.min.js'></script><script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script></body></html><!-- WP Fastest Cache file was created in 0.43018507957458 seconds, on 07-08-20 7:02:16 --><!-- via php -->