<!DOCTYPE html><html class="html" lang="id-ID"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name="viewport" content="width=device-width, initial-scale=1"><title>TERJEMAH TAFSIR AL-MUYASSAR SURAH AL-BAQOROH AYAT 26-29 - Salafy.or.id</title><meta name="description" content="Penerjemah:Al Ustadz Abu Utsman Kharisman إِنَّ ٱللَّهَ لَا يَسۡتَحۡيِۦٓ أَن يَضۡرِبَ مَثَلٗا مَّا بَعُوضَةٗ فَمَا فَوۡقَهَاۚ فَأَمَّا ٱلَّذِينَ" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://salafy.or.id/terjemah-tafsir-al-muyassar-surah-al-baqoroh-ayat-26-29/" /><meta property="og:locale" content="id_ID" /><meta property="og:type" content="article" /><meta property="og:title" content="TERJEMAH TAFSIR AL-MUYASSAR SURAH AL-BAQOROH AYAT 26-29 - Salafy.or.id" /><meta property="og:description" content="Penerjemah:Al Ustadz Abu Utsman Kharisman إِنَّ ٱللَّهَ لَا يَسۡتَحۡيِۦٓ أَن يَضۡرِبَ مَثَلٗا مَّا بَعُوضَةٗ فَمَا فَوۡقَهَاۚ فَأَمَّا ٱلَّذِينَ" /><meta property="og:url" content="https://salafy.or.id/terjemah-tafsir-al-muyassar-surah-al-baqoroh-ayat-26-29/" /><meta property="og:site_name" content="Salafy.or.id" /><meta property="article:published_time" content="2020-05-26T23:39:20+00:00" /><meta property="og:image" content="https://salafy.or.id/wp-content/uploads/2019/04/alfatihah-vert.jpg" /><meta property="og:image:width" content="499" /><meta property="og:image:height" content="348" /><meta name="twitter:card" content="summary" /><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/efckj5i0/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" media="all" /><![endif]--><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/8lz9xhwp/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css" media="all" /><![endif]--><link rel='stylesheet' id='oceanwp-google-font-noto-sans-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='oceanwp-google-font-rubik-css'  href='//fonts.googleapis.com/css?family=Rubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='oceanwp-google-font-playfair-display-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDosis%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' /><!-- <link rel='stylesheet' id='fvm-header-0-css'  href='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/header-ff775a0da54188b8ae26080158ab046bd7b49267.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/kzpfyz0n/dkj5g.css" media="all"/> <script src='//salafy.or.id/wp-content/cache/wpfc-minified/dtop2l9d/djtqw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/header-f0058641a050d28b94dd899c6780665c0c05dbf9.min.js'></script> --><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6784339-2' async></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-6784339-2', {"anonymize_ip":true} );</script><link rel='https://api.w.org/' href='https://salafy.or.id/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://salafy.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalafy.or.id%2Fterjemah-tafsir-al-muyassar-surah-al-baqoroh-ayat-26-29%2F" /><link rel="alternate" type="text/xml+oembed" href="https://salafy.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalafy.or.id%2Fterjemah-tafsir-al-muyassar-surah-al-baqoroh-ayat-26-29%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.8.1" /><style type="text/css" id="simple-css-output">html { direction:ltr;font-family:"Droid Arabic Kufi", "Droid Sans", sans-serif;font-size:14px;}.td-post-content p, .mce-content-body p, .comment-content p { font-size: 14px; line-height: 24px; margin-bottom: 24px; text-align: justify;}.search-entry-title a { font-family: Playfair Display; font-size: 28px; color: #033537;}.search-entry-readmore {display:none;}</style> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <link rel="icon" href="//i1.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" sizes="32x32" /><link rel="icon" href="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="//i3.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" /><meta name="msapplication-TileImage" content="https://salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" /><link rel="apple-touch-startup-image" href="//i2.wp.com/salafy.or.id/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="//i0.wp.com/salafy.or.id/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="//i1.wp.com/salafy.or.id/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"> <style type="text/css">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</style></head><body class="post-template-default single single-post postid-12955 single-format-standard wp-custom-logo wp-embed-responsive oceanwp-theme sidebar-mobile default-breakpoint has-sidebar content-right-sidebar post-in-category-tafsir-2 has-breadcrumbs has-fixed-footer has-parallax-footer elementor-default elementor-kit-12742 elementor-page-12789"  itemscope="itemscope" itemtype="https://schema.org/Article"><div id="outer-wrap" class="site clr"><a class="skip-link screen-reader-text" href="#main">Skip to content</a><div id="wrap" class="clr"> <header id="site-header" class="minimal-header header-replace effect-six clr fixed-scroll fixed-header up-effect has-sticky-mobile" data-height="74" itemscope="itemscope" itemtype="https://schema.org/WPHeader" role="banner"><div id="site-header-inner" class="clr container"><div id="site-logo" class="clr" itemscope itemtype="https://schema.org/Brand"><div id="site-logo-inner" class="clr"><a href="https://salafy.or.id/" class="custom-logo-link" rel="home"><img width="245" height="90" src="//i3.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy.png" class="custom-logo" alt="Salafy.or.id" srcset="//i3.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy.png 245w, //i3.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-20x7.png 20w" sizes="(max-width: 245px) 100vw, 245px" /></a></div></div><div id="site-navigation-wrap" class="clr"> <nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><ul id="menu-0816_menu-utama" class="main-menu dropdown-menu sf-menu"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10657"><a href="http://salafy.or.id/" class="menu-link"><span class="text-wrap">Beranda</span></a></li><li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-11336"><a href="#" class="menu-link"><span class="text-wrap">Kategori <span class="nav-arrow fa fa-angle-down"></span></span></a><ul class="sub-menu"><li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10659"><a href="https://salafy.or.id/category/islam/aqidah/" class="menu-link"><span class="text-wrap">Aqidah</span></a></li><li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://salafy.or.id/category/islam/adab/" class="menu-link"><span class="text-wrap">Adab dan Akhlaq</span><span class="nav-content">adab</span></a></li><li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="https://salafy.or.id/category/islam/keluarga/" class="menu-link"><span class="text-wrap">Anak dan Keluarga</span><span class="nav-content">keluarga</span></a></li><li id="menu-item-10660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10660"><a href="https://salafy.or.id/category/islam/fatwa-fatwa/" class="menu-link"><span class="text-wrap">Fatwa-Fatwa</span></a></li><li id="menu-item-10661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-10661"><a href="https://salafy.or.id/category/islam/fiqih/" class="menu-link"><span class="text-wrap">Fiqih<span class="nav-arrow fa fa-angle-right"></span></span></a><ul class="sub-menu"><li id="menu-item-10662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10662"><a href="https://salafy.or.id/category/islam/fiqih/puasa/" class="menu-link"><span class="text-wrap">Puasa</span></a></li><li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://salafy.or.id/category/islam/kewanitaan/" class="menu-link"><span class="text-wrap">Kewanitaan</span></a></li></ul></li><li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://salafy.or.id/category/islam/hadist-2/" class="menu-link"><span class="text-wrap">Hadist</span></a></li><li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="https://salafy.or.id/category/islam/siroh/" class="menu-link"><span class="text-wrap">Kisah</span><span class="nav-content">Kisah</span></a></li><li id="menu-item-10664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-10664"><a href="https://salafy.or.id/category/islam/manhaj/" class="menu-link"><span class="text-wrap">Manhaj<span class="nav-arrow fa fa-angle-right"></span></span></a><ul class="sub-menu"><li id="menu-item-10665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10665"><a href="https://salafy.or.id/category/islam/manhaj/firqoh-firqoh/" class="menu-link"><span class="text-wrap">Firqoh-Firqoh</span></a></li></ul></li><li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11127"><a href="https://salafy.or.id/category/islam/tafsir-2/" class="menu-link"><span class="text-wrap">Tafsir</span></a></li></ul></li><li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-11130"><a href="https://salafy.or.id/category/audio/" class="menu-link"><span class="text-wrap">Audio Kajian <span class="nav-arrow fa fa-angle-down"></span></span></a><ul class="sub-menu"><li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="https://salafy.or.id/category/rekaman-kajian/" class="menu-link"><span class="text-wrap">Rekaman Kajian</span></a></li><li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://salafy.or.id/category/waqi/" class="menu-link"><span class="text-wrap">Kajian Khusus</span><span class="nav-content">Kajian Khusus</span></a></li><li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="https://salafy.or.id/category//taklim-rutin/" class="menu-link"><span class="text-wrap">Kajian Rutin</span></a></li></ul></li><li id="menu-item-12824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-12824"><a href="#" class="menu-link"><span class="text-wrap">Informasi <span class="nav-arrow fa fa-angle-down"></span></span></a><ul class="sub-menu"><li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://salafy.or.id/category//info-umum/" class="menu-link"><span class="text-wrap">Info Umum</span></a></li><li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="https://salafy.or.id/category/dauroh/" class="menu-link"><span class="text-wrap">Info Pengajian</span></a></li></ul></li><li class="search-toggle-li"><a href="#" class="site-search-toggle search-header-replace-toggle" aria-label="Search website"><span class="icon-magnifier" aria-hidden="true"></span></a></li></ul><div id="searchform-header-replace" class="header-searchform-wrap clr"><form role="search" method="get" action="https://salafy.or.id/" class="header-searchform"> <span class="screen-reader-text">Search for:</span> <input type="search" name="s" autocomplete="off" value="" placeholder="Ketik kata dan tekan enter untuk mulai mencari..." /></form> <span id="searchform-header-replace-close" class="icon-close" aria-label="Close Search"></span></div> </nav></div><div class="oceanwp-mobile-menu-icon clr mobile-right"> <a href="#" class="mobile-menu" aria-label="Mobile Menu"> <i class="fa fa-bars" aria-hidden="true"></i> </a></div></div> </header> <main id="main" class="site-main clr"  role="main"><header class="page-header"><div class="container clr page-header-inner"><h1 class="page-header-title clr" itemprop="headline">Blog</h1> <nav aria-label="Breadcrumbs" class="site-breadcrumbs clr" itemprop="breadcrumb"><ol class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li class="trail-item trail-begin" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id" rel="home" aria-label="Home" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name"><span class="icon-home"></span><span class="breadcrumb-home has-icon">Home</span></span></a><span class="breadcrumb-sep">></span><meta content="1" itemprop="position" /></li><li class="trail-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id/category/islam/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Islam</span></a><span class="breadcrumb-sep">></span><meta content="2" itemprop="position" /></li><li class="trail-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id/category/islam/tafsir-2/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Tafsir</span></a><span class="breadcrumb-sep">></span><meta content="3" itemprop="position" /></li><li class="trail-item trail-end" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id/terjemah-tafsir-al-muyassar-surah-al-baqoroh-ayat-26-29/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">TERJEMAH TAFSIR AL-MUYASSAR SURAH AL-BAQOROH AYAT 26-29</span></a><meta content="4" itemprop="position" /></li></ol></nav></div> </header><div id="content-wrap" class="container clr"><div id="primary" class="content-area clr"><div id="content" class="site-content clr"><div data-elementor-type="single" data-elementor-id="12789" class="elementor elementor-12789 elementor-location-single post-12955 post type-post status-publish format-standard has-post-thumbnail hentry category-tafsir-2 entry has-media" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-30015b54 elementor-section-height-min-height elementor-section-items-stretch elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section elementor-top-section" data-id="30015b54" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-817f31a elementor-column elementor-col-33 elementor-top-column" data-id="817f31a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-element elementor-element-132072fe elementor-column elementor-col-33 elementor-top-column" data-id="132072fe" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2b916a08 elementor-align-left elementor-widget elementor-widget-post-info" data-id="2b916a08" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-7c9c5de elementor-inline-item" itemprop="datePublished"> <a href="https://salafy.or.id/2020/05/27/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 27/05/2020 </span> </a></li></ul></div></div><div class="elementor-element elementor-element-559d1fc0 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="559d1fc0" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">TERJEMAH TAFSIR AL-MUYASSAR SURAH AL-BAQOROH AYAT 26-29</h1></div></div><div class="elementor-element elementor-element-f5571a9 elementor-widget elementor-widget-html" data-id="f5571a9" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><style>.page-header{display:none !important;} #main #content-wrap { padding-top: 0px; padding-bottom: 0px; } .widget-area.sidebar-primary { display: none; } .content-area { width: 100%; padding-right: 0px; border-right: none; }</style></div></div></div></div></div><div class="elementor-element elementor-element-6556f435 elementor-column elementor-col-33 elementor-top-column" data-id="6556f435" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;background_motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;background_motion_fx_translateY_effect&quot;:&quot;yes&quot;,&quot;background_motion_fx_translateY_direction&quot;:&quot;negative&quot;,&quot;background_motion_fx_translateY_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;2&quot;,&quot;sizes&quot;:[]},&quot;background_motion_fx_translateY_affectedRange&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:0,&quot;end&quot;:100}},&quot;background_motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5d258ebd elementor-widget elementor-widget-spacer" data-id="5d258ebd" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div> </section> <section class="elementor-element elementor-element-7c797047 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7c797047" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="jet-sticky-column-sticky elementor-element elementor-element-301484d2 elementor-column elementor-col-50 elementor-top-column" data-jet-sticky-column-settings="{&quot;id&quot;:&quot;301484d2&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:90,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}" data-id="301484d2" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7404377 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7404377" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">TERJEMAH TAFSIR AL-MUYASSAR SURAH AL-BAQOROH AYAT 26-29</h2></div></div><div class="elementor-element elementor-element-63edaee elementor-widget elementor-widget-post-info" data-id="63edaee" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-7081973 elementor-inline-item" itemprop="datePublished"> <a href="https://salafy.or.id/2020/05/27/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 27/05/2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-4a32236 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-clock"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 6:39 am </span></li><li class="elementor-icon-list-item elementor-repeater-item-303b37c elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://salafy.or.id/category/islam/tafsir-2/" class="elementor-post-info__terms-list-item">Tafsir</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-0e29ae1 elementor-widget elementor-widget-spacer" data-id="0e29ae1" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-4f66b35 elementor-widget elementor-widget-heading" data-id="4f66b35" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Beritahu yang lain</h2></div></div><div class="elementor-element elementor-element-4ad3684 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="4ad3684" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-690f79aa elementor-column elementor-col-50 elementor-top-column" data-id="690f79aa" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1b9e081 elementor-widget elementor-widget-theme-post-content" data-id="1b9e081" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p style="text-align: justify;">Penerjemah:Al Ustadz Abu Utsman Kharisman</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">إِنَّ ٱللَّهَ لَا يَسۡتَحۡيِۦٓ أَن يَضۡرِبَ مَثَلٗا مَّا بَعُوضَةٗ فَمَا فَوۡقَهَاۚ فَأَمَّا ٱلَّذِينَ ءَامَنُواْ فَيَعۡلَمُونَ أَنَّهُ ٱلۡحَقُّ مِن رَّبِّهِمۡۖ وَأَمَّا ٱلَّذِينَ كَفَرُواْ فَيَقُولُونَ مَاذَآ أَرَادَ ٱللَّهُ بِهَٰذَا مَثَلٗاۘ يُضِلُّ بِهِۦ كَثِيرٗا وَيَهۡدِي بِهِۦ كَثِيرٗاۚ وَمَا يُضِلُّ بِهِۦٓ إِلَّا ٱلۡفَٰسِقِينَ ٢٦</p><p style="text-align: justify;">26. Sesungguhnya Allah Ta’ala tidaklah malu dari kebenaran untuk menyebutkan suatu apapun, baik sedikit ataupun banyak, meskipun permisalan dengan suatu yang paling kecil seperti nyamuk, lalat, dan semisalnya. Di antaranya adalah permisalan Allah untuk (menunjukkan begitu) lemahnya segala yang disembah selain Allah. Adapun orang-orang beriman akan mengetahui hikmah Allah dalam memberikan permisalan terhadap suatu yang kecil atau besar dari para makhluk-Nya. Adapun orang-orang kafir akan mengejek dan berkata: Apa maksudnya Allah membuat permisalan dengan serangga-serangga hina ini? Kemudian Allah menjawab mereka (dengan menyatakan bahwasanya) yang diinginkan dalam hal itu adalah ujian. Untuk membedakan orang beriman dengan orang kafir. Karena itu, dengan permisalan ini Allah telah memalingkan banyak manusia dari kebenaran karena mereka mengejeknya. Allah juga memberikan taufiq (petunjuk) orang lain untuk bertambah iman dan petunjuk (untuknya). Allah Ta’ala tidaklah menzhalimi siapapun. Karena tidaklah berpaling dari kebenaran kecuali orang yang keluar dari ketaatan</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">ٱلَّذِينَ يَنقُضُونَ عَهۡدَ ٱللَّهِ مِنۢ بَعۡدِ مِيثَٰقِهِۦ وَيَقۡطَعُونَ مَآ أَمَرَ ٱللَّهُ بِهِۦٓ أَن يُوصَلَ وَيُفۡسِدُونَ فِي ٱلۡأَرۡضِۚ أُوْلَٰٓئِكَ هُمُ ٱلۡخَٰسِرُونَ ٢٧</p><p style="text-align: justify;">27. yaitu orang-orang yang melanggar perjanjian dengan Allah yang telah Allah ambil dari mereka berupa tauhid dan ketaatan, bahkan Allah tekankan (kuatkan lagi) dengan diutusnya para Rasul, diturunkannya kitab-kitab, serta orang-orang yang menyelisihi agama Allah seperti memutuskan silaturrahmi dan menyebarkan kerusakan di muka bumi, mereka itu adalah orang-orang yang merugi di dunia dan di akhirat</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">كَيۡفَ تَكۡفُرُونَ بِٱللَّهِ وَكُنتُمۡ أَمۡوَٰتٗا فَأَحۡيَٰكُمۡۖ ثُمَّ يُمِيتُكُمۡ<br /> ثُمَّ يُحۡيِيكُمۡ ثُمَّ إِلَيۡهِ تُرۡجَعُونَ ٢٨</p><p style="text-align: justify;">28. Bagaimana kalian –wahai orang-orang musyrik- bisa mengingkari keesaan Allah Ta’ala dan menyekutukan-Nya dengan selain-Nya dalam ibadah, padahal begitu jelasnya bukti itu ada pada diri kalian? Dulu kalian tidak ada, kemudian Allah menjadikan kalian ada, ditiupkan kehidupan kepada kalian, kemudian Allah mematikan kalian setelah berakhirnya ajal kalian yang telah ditetapkan-Nya untuk kalian. Kemudian Dia (Allah) menghidupkan kalian lagi pada hari kebangkitan. Kemudian kepada-Nya lah kalian dikembalikan untuk perhitungan dan pembalasan (amal)</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">هُوَ ٱلَّذِي خَلَقَ لَكُم مَّا فِي ٱلۡأَرۡضِ جَمِيعٗا ثُمَّ ٱسۡتَوَىٰٓ إِلَى ٱلسَّمَآءِ<br /> فَسَوَّىٰهُنَّ سَبۡعَ سَمَٰوَٰتٖۚ وَهُوَ بِكُلِّ شَيۡءٍ عَلِيمٞ ٢٩</p><p style="text-align: justify;">29. Allahlah satu-satunya yang menciptakan untuk kalian segala yang berada di bumi berupa kenikmatan-kenikmatan yang bisa kalian manfaatkan. Kemudian Dia bermaksud pada penciptaan langit. Dia pun menyempurnakannya menjadi 7 (lapis) langit. Dia Maha berkuasa di atas segala sesuatu. Ilmu-Nya (Allah) Yang Maha Suci, meliputi seluruh makhluk</p><p style="text-align: justify;"></div></div></div></div></div></div></div> </section> <section class="elementor-element elementor-element-1c3218e5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1c3218e5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-39a6f212 elementor-column elementor-col-100 elementor-top-column" data-id="39a6f212" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2abee75a elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2abee75a" data-element_type="widget" data-widget_type="post-navigation.default"><div class="elementor-widget-container"><div class="elementor-post-navigation elementor-grid"><div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://salafy.or.id/terjemahan-tafsir-al-muyassar-ayat-1-5-surah-al-baqoroh/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-caret-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">SEBELUMNYA</span><span class="post-navigation__prev--title">TERJEMAHAN TAFSIR AL-MUYASSAR AYAT 1-5 SURAH AL-BAQOROH</span></span></a></div><div class="elementor-post-navigation__separator-wrapper"><div class="elementor-post-navigation__separator"></div></div><div class="elementor-post-navigation__next elementor-post-navigation__link"></div></div></div></div></div></div></div></div></div> </section> <section class="elementor-element elementor-element-68d326eb elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="68d326eb" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-2eb561a9 elementor-column elementor-col-50 elementor-top-column" data-id="2eb561a9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3e05c92d elementor-widget-divider--separator-type-pattern elementor-widget elementor-widget-divider" data-id="3e05c92d" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 20 16&#039; stroke=&#039;%2361CE70&#039; stroke-width=&#039;2.2&#039; fill=&#039;none&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cg transform=&#039;translate(-12.000000, 0)&#039;%3E%3Cpath d=&#039;M28,0L10,18&#039;/%3E%3Cpath d=&#039;M18,0L0,18&#039;/%3E%3Cpath d=&#039;M48,0L30,18&#039;/%3E%3Cpath d=&#039;M38,0L20,18&#039;/%3E%3C/g%3E%3C/svg%3E&quot;);"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-23283880 elementor-widget elementor-widget-heading" data-id="23283880" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Artikel Lainnya</h2></div></div></div></div></div><div class="elementor-element elementor-element-c237519 elementor-column elementor-col-50 elementor-top-column" data-id="c237519" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6368fa4c elementor-posts--align-left elementor-posts__hover-none elementor-grid-tablet-3 elementor-grid-4 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="6368fa4c" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:41,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;3&quot;,&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"> <article class="elementor-post elementor-grid-item post-12722 post type-post status-publish format-standard has-post-thumbnail hentry category-tafsir-2 entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/terjemahan-tafsir-al-muyassar-ayat-1-5-surah-al-baqoroh/" ><div class="elementor-post__thumbnail"><img width="1280" height="720" src="//i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/maxresdefault.jpg" class="attachment-full size-full" alt="" srcset="//i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/maxresdefault.jpg 1280w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/maxresdefault-300x169.jpg 300w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/maxresdefault-500x281.jpg 500w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/maxresdefault-768x432.jpg 768w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/maxresdefault-747x420.jpg 747w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/maxresdefault-640x360.jpg 640w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/03/maxresdefault-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/terjemahan-tafsir-al-muyassar-ayat-1-5-surah-al-baqoroh/" > TERJEMAHAN TAFSIR AL-MUYASSAR AYAT 1-5 SURAH AL-BAQOROH </a></h3></div></div> </article> <article class="elementor-post elementor-grid-item post-12623 post type-post status-publish format-standard hentry category-tafsir-2 entry"><div class="elementor-post__card"><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/tafsir-as-sadiy-surat-al-ahzab-ayat-33/" > Tafsir as-Sa&#8217;diy Surat al-Ahzab ayat 33 </a></h3></div></div> </article> <article class="elementor-post elementor-grid-item post-12557 post type-post status-publish format-standard has-post-thumbnail hentry category-tafsir-2 entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/tadabbur-quran-surat-al-kahfi-ayat-19-20/" ><div class="elementor-post__thumbnail"><img width="640" height="424" src="//i1.wp.com/salafy.or.id/wp-content/uploads/2019/03/quran-2050867_640.jpg" class="attachment-full size-full" alt="" srcset="//i2.wp.com/salafy.or.id/wp-content/uploads/2019/03/quran-2050867_640.jpg 640w, //i2.wp.com/salafy.or.id/wp-content/uploads/2019/03/quran-2050867_640-300x199.jpg 300w, //i2.wp.com/salafy.or.id/wp-content/uploads/2019/03/quran-2050867_640-500x331.jpg 500w, //i2.wp.com/salafy.or.id/wp-content/uploads/2019/03/quran-2050867_640-634x420.jpg 634w" sizes="(max-width: 640px) 100vw, 640px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/tadabbur-quran-surat-al-kahfi-ayat-19-20/" > TADABBUR QURAN SURAT AL-KAHFI AYAT 19-20 </a></h3></div></div> </article> <article class="elementor-post elementor-grid-item post-12528 post type-post status-publish format-standard has-post-thumbnail hentry category-tafsir-2 entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/tadabbur-quran-surat-al-kahfi-pelajaran-kisah-ash-habul-kahfi/" ><div class="elementor-post__thumbnail"><img width="499" height="348" src="//i1.wp.com/salafy.or.id/wp-content/uploads/2019/04/alfatihah-vert.jpg" class="attachment-full size-full" alt="" srcset="//i0.wp.com/salafy.or.id/wp-content/uploads/2019/04/alfatihah-vert.jpg 499w, //i0.wp.com/salafy.or.id/wp-content/uploads/2019/04/alfatihah-vert-300x209.jpg 300w" sizes="(max-width: 499px) 100vw, 499px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/tadabbur-quran-surat-al-kahfi-pelajaran-kisah-ash-habul-kahfi/" > TADABBUR QURAN SURAT AL-KAHFI (PELAJARAN KISAH ASH-HABUL KAHFI) </a></h3></div></div> </article></div></div></div><div class="elementor-element elementor-element-ee7887a elementor-widget elementor-widget-spacer" data-id="ee7887a" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div> </section></div></div></div></div></div><aside id="right-sidebar" class="sidebar-container widget-area sidebar-primary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" role="complementary" aria-label="Primary Sidebar"><div id="right-sidebar-inner" class="clr"></div> </aside></div></main> <footer id="footer" class="site-footer parallax-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter" role="contentinfo"><div id="footer-inner" class="clr"><div id="footer-widgets" class="oceanwp-row clr"><div class="footer-widgets-inner container"><div data-elementor-type="wp-post" data-elementor-id="12756" class="elementor elementor-12756" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-6a73a0d elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6a73a0d" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-19cb209 elementor-column elementor-col-100 elementor-top-column" data-id="19cb209" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2b33c2b elementor-widget elementor-widget-template" data-id="2b33c2b" data-element_type="widget" data-widget_type="template.default"><div class="elementor-widget-container"><div class="elementor-template"><div data-elementor-type="footer" data-elementor-id="12749" class="elementor elementor-12749" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-16d32c90 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="16d32c90" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1612da6c elementor-column elementor-col-100 elementor-top-column" data-id="1612da6c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"> <section class="elementor-element elementor-element-38df7fe2 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="38df7fe2" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-199a09dc elementor-column elementor-col-100 elementor-inner-column" data-id="199a09dc" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7fccd1b elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="7fccd1b" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;underline_zigzag&quot;,&quot;highlighted_text&quot;:&quot;Salaf&quot;,&quot;headline_style&quot;:&quot;highlight&quot;}" data-widget_type="animated-headline.default"><div class="elementor-widget-container"><h3 class="elementor-headline"> <span class="elementor-headline-plain-text elementor-headline-text-wrapper">Siapa itu </span> <span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper"></span> <span class="elementor-headline-plain-text elementor-headline-text-wrapper">?</span></h3></div></div><div class="elementor-element elementor-element-51066b6 elementor-drop-cap-yes elementor-drop-cap-view-default elementor-widget elementor-widget-text-editor" data-id="51066b6" data-element_type="widget" data-settings="{&quot;drop_cap&quot;:&quot;yes&quot;}" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Salaf secara bahasa maknanya adalah orang-orang yang mendahului kita. Sedangkan secara istilah adalah 3 generasi terbaik yang telah dijamin kebaikannya oleh Nabi shollallahu alaihi wasallam, yaitu para Sahabat Nabi, Tabiin, dan atbaaut Tabiin Seseorang yang mengikuti manhaj <a href="https://salafy.or.id/">Salaf</a> adalah orang yang berusaha memahami al-Quran dan Sunnah Nabi shollallahu alaihi wasallam dengan pemahaman para <a href="https://salafy.or.id/">Ulama Salaf</a>. Mereka mengikuti bimbingan para Ulama Salaf dalam menjalani ajaran Dien ini. Bukan artinya mereka fanatik pada individu-individu Ulama Salaf tersebut, karena secara person tiap mereka (selain Nabi) tidaklah maksum (terjaga dari kesalahan). Namun, jika Ulama Salaf telah sepakat (ijma’) tentang suatu permasalahan Dien, maka ijma’ mereka itu tidak akan pernah salah. Karena umat Nabi Muhammad shollallahu alaihi wasallam tidak akan pernah bersepakat dalam sebuah kesalahan/ kesesatan. Para Ulama <a href="https://salafy.or.id/">Salafus Sholih</a> adalah ‘al-Jamaah’ yang harus diikuti.</p></div></div></div></div></div></div></div></div> </section><div class="elementor-element elementor-element-791e0b9c elementor-widget elementor-widget-divider" data-id="791e0b9c" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div> <section class="elementor-element elementor-element-26892063 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="26892063" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-588d1789 elementor-column elementor-col-50 elementor-inner-column" data-id="588d1789" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ec44c3b elementor-widget elementor-widget-html" data-id="ec44c3b" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"> Desain Website oleh <a href="http://dakwahstudio.com/" target="_blank"> DakwahStudio</a></div></div></div></div></div><div class="elementor-element elementor-element-7e29bc6 elementor-column elementor-col-50 elementor-inner-column" data-id="7e29bc6" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1e420a3 elementor-nav-menu__align-right elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="1e420a3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"> <nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-sink"><ul id="menu-1-1e420a3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10672"><a href="http://salafy.or.id/sitemap.xml" class="elementor-item">Sitemap</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div> <nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1e420a3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10672"><a href="http://salafy.or.id/sitemap.xml" class="elementor-item">Sitemap</a></li></ul></nav></div></div></div></div></div></div></div> </section><div class="elementor-element elementor-element-54dd61f elementor-widget elementor-widget-spacer" data-id="54dd61f" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div> </section></div></div></div></div></div></div></div></div></div></div></div> </section></div></div></div></div></div></div> </footer></div></div><a id="scroll-top" class="scroll-top-right" href="#"><span class="fa fa-arrow-up" aria-label="Scroll to the top of the page"></span></a><div id="mobile-nav" class="navigation clr"><ul id="menu-0816_menu-utama-1" class="mobile-menu dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10657"><a href="http://salafy.or.id/">Beranda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11336"><a href="#">Kategori</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10659"><a href="https://salafy.or.id/category/islam/aqidah/">Aqidah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://salafy.or.id/category/islam/adab/">Adab dan Akhlaq</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="https://salafy.or.id/category/islam/keluarga/">Anak dan Keluarga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10660"><a href="https://salafy.or.id/category/islam/fatwa-fatwa/">Fatwa-Fatwa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10661"><a href="https://salafy.or.id/category/islam/fiqih/">Fiqih</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10662"><a href="https://salafy.or.id/category/islam/fiqih/puasa/">Puasa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://salafy.or.id/category/islam/kewanitaan/">Kewanitaan</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://salafy.or.id/category/islam/hadist-2/">Hadist</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="https://salafy.or.id/category/islam/siroh/">Kisah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10664"><a href="https://salafy.or.id/category/islam/manhaj/">Manhaj</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10665"><a href="https://salafy.or.id/category/islam/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11127"><a href="https://salafy.or.id/category/islam/tafsir-2/">Tafsir</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11130"><a href="https://salafy.or.id/category/audio/">Audio Kajian</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="https://salafy.or.id/category/rekaman-kajian/">Rekaman Kajian</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://salafy.or.id/category/waqi/">Kajian Khusus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="https://salafy.or.id/category//taklim-rutin/">Kajian Rutin</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12824"><a href="#">Informasi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://salafy.or.id/category//info-umum/">Info Umum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="https://salafy.or.id/category/dauroh/">Info Pengajian</a></li></ul></li></ul></div><div id="mobile-menu-search" class="clr"><form method="get" action="https://salafy.or.id/" class="mobile-searchform" role="search" aria-label="Search for:"> <label for="ocean-mobile-search1"> <input type="search" name="s" autocomplete="off" placeholder="Cari" /> <button type="submit" class="searchform-submit" aria-label="Submit Search"> <i class="icon icon-magnifier" aria-hidden="true"></i> </button> </label></form></div><div data-elementor-type="popup" data-elementor-id="12910" class="elementor elementor-12910 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInUp&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.5&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling_offset&quot;:10,&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;},&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-4e3761a9 elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4e3761a9" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-16b2cdb elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="16b2cdb" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bb1d73a elementor-view-default elementor-widget elementor-widget-icon" data-id="bb1d73a" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i aria-hidden="true" class="far fa-share-square"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-414e431c elementor-column elementor-col-33 elementor-top-column" data-id="414e431c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-21841a9f elementor-widget elementor-widget-heading" data-id="21841a9f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"> <span class="elementor-heading-title elementor-size-default">Beritahu yang lain</span></div></div></div></div></div><div class="elementor-element elementor-element-3095068a elementor-column elementor-col-33 elementor-top-column" data-id="3095068a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-19330b7 elementor-share-buttons--skin-flat elementor-grid-3 elementor-share-buttons--color-custom elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-widget elementor-widget-share-buttons" data-id="19330b7" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Telegram </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div></div></div></div></div></div></div></div></div> </section></div></div></div><div data-elementor-type="popup" data-elementor-id="12929" class="elementor elementor-12929 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInDown&quot;,&quot;exit_animation&quot;:&quot;slideInDown&quot;,&quot;close_automatically&quot;:&quot;8&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load_delay&quot;:7,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-7ca32550 elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7ca32550" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-414dfdb7 elementor-column elementor-col-50 elementor-top-column" data-id="414dfdb7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-678ac7b elementor-view-default elementor-widget elementor-widget-icon" data-id="678ac7b" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i aria-hidden="true" class="far fa-comment-alt"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-4c2e42c4 elementor-column elementor-col-50 elementor-top-column" data-id="4c2e42c4" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-984e4ba elementor-widget elementor-widget-heading" data-id="984e4ba" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"> <span class="elementor-heading-title elementor-size-default">Pemberitahuan</span></div></div><div class="elementor-element elementor-element-387356d elementor-widget elementor-widget-text-editor" data-id="387356d" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Salafy.or.id tidak memiliki akun di sosial media manapun !!!</p></div></div></div></div></div></div></div></div> </section></div></div></div><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/7x9e21ac/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" media="all" /><![endif]--><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/1cwmp9k8/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" media="all" /><![endif]--><style id="fvm-footer-0" media="all">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</style><link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Aladin%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"header_replace","sidrSource":"#mobile-nav, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"link","verticalHeaderTarget":"link","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/salafy.or.id\/wp-admin\/admin-ajax.php","stickyChoose":"auto","stickyStyle":"fixed","shrinkLogoHeight":"30","stickyEffect":"up","hasStickyTopBar":"","hasStickyMobile":"1"};
var astx_add_link_copied_text = {"readmore":"Sumber Artikel:","addlinktosite":"","addsitename":"","breaks":"2","cleartext":"","reloption":"na","replaced_text":"","target":"1","usesitenameaslink":"1","usetitle":"","sitename":"Salafy.or.id","siteurl":"https:\/\/salafy.or.id","frontpage":""};
/*  */</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-8e99df92b0d1e6ceb612ad64a0425ff4b690d6b7.min.js'></script><!--[if lt IE 9]> <script type='text/javascript' src='https://salafy.or.id/wp-content/themes/oceanwp/assets/js/third/html5.min.js'></script> <![endif]--><script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-6dc90999b29566e8342212b0587b08817e6a70cf.min.js'></script><script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/salafy.or.id\/wp-admin\/admin-ajax.php","nonce":"28cdd90f7e","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"id_ID","app_id":""}};</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/plugins/elementor-pro/assets/js/frontend.min.js'></script><script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-92f7c6ca45946279aef1a2262ed62e613ed5d2b9.min.js'></script><script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.9","urls":{"assets":"https:\/\/salafy.or.id\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":12955,"title":"TERJEMAH%20TAFSIR%20AL-MUYASSAR%20SURAH%20AL-BAQOROH%20AYAT%2026-29%20-%20Salafy.or.id","excerpt":"","featuredImage":"\/\/i0.wp.com\/salafy.or.id\/wp-content\/uploads\/2019\/04\/alfatihah-vert.jpg"}};</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/plugins/elementor/assets/js/frontend.min.js'></script><script type='text/javascript'>/*  */
var JetStickySettings = {"elements_data":{"sections":[],"columns":{"301484d2":{"id":"301484d2","sticky":true,"topSpacing":90,"bottomSpacing":50,"stickyOn":["desktop","tablet"]}}}};
/*  */</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-232f5d1b54e2e5d261db9d7c836ad02c2e937381.min.js'></script><script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script></body></html><!-- WP Fastest Cache file was created in 2.1550199985504 seconds, on 27-05-20 7:02:01 --><!-- via php -->