<!DOCTYPE html><html class="html" lang="id-ID"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name="viewport" content="width=device-width, initial-scale=1"><title>NASIHAT DAN CATATAN TENTANG LI KHOMSATUN (bag.3) selesai - Salafy.or.id</title><meta name="description" content="Ditulis Oleh Al Ustadz abu Utsman Kharisman &nbsp; Ali bin Abi Tholib radhiyallahu anhu pernah menyatakan: وَالَّذِى فَلَقَ الْحَبَّةَ وَبَرَأَ" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://salafy.or.id/nasihat-dan-catatan-tentang-li-khomsatun-bag-3-selesai/" /><meta property="og:locale" content="id_ID" /><meta property="og:type" content="article" /><meta property="og:title" content="NASIHAT DAN CATATAN TENTANG LI KHOMSATUN (bag.3) selesai - Salafy.or.id" /><meta property="og:description" content="Ditulis Oleh Al Ustadz abu Utsman Kharisman &nbsp; Ali bin Abi Tholib radhiyallahu anhu pernah menyatakan: وَالَّذِى فَلَقَ الْحَبَّةَ وَبَرَأَ" /><meta property="og:url" content="https://salafy.or.id/nasihat-dan-catatan-tentang-li-khomsatun-bag-3-selesai/" /><meta property="og:site_name" content="Salafy.or.id" /><meta property="article:published_time" content="2020-07-23T00:04:24+00:00" /><meta property="og:image" content="https://salafy.or.id/wp-content/uploads/2020/04/table-1558811_640.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="425" /><meta name="twitter:card" content="summary" /><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/efckj5i0/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" media="all" /><![endif]--><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/8lz9xhwp/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css" media="all" /><![endif]--><link rel='stylesheet' id='oceanwp-google-font-noto-sans-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='oceanwp-google-font-rubik-css'  href='//fonts.googleapis.com/css?family=Rubik%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='oceanwp-google-font-playfair-display-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDosis%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' /><!-- <link rel='stylesheet' id='fvm-header-0-css'  href='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/header-6b599890a2cb3714aa6d2aaa6ceda8668d6a11c4.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/lyxgi74g/djtqy.css" media="all"/> <script src='//salafy.or.id/wp-content/cache/wpfc-minified/dtop2l9d/djtqw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/header-f0058641a050d28b94dd899c6780665c0c05dbf9.min.js'></script> --><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6784339-2'></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-6784339-2', {"anonymize_ip":true} );</script><link rel='https://api.w.org/' href='https://salafy.or.id/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://salafy.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalafy.or.id%2Fnasihat-dan-catatan-tentang-li-khomsatun-bag-3-selesai%2F" /><link rel="alternate" type="text/xml+oembed" href="https://salafy.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalafy.or.id%2Fnasihat-dan-catatan-tentang-li-khomsatun-bag-3-selesai%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.12.0" /><style type="text/css" id="simple-css-output">html { direction:ltr;font-family:"Droid Arabic Kufi", "Droid Sans", sans-serif;font-size:14px;}.td-post-content p, .mce-content-body p, .comment-content p { font-size: 14px; line-height: 24px; margin-bottom: 24px; text-align: justify;}.search-entry-title a { font-family: Playfair Display; font-size: 28px; color: #033537;}.search-entry-readmore {display:none;}</style> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <link rel="icon" href="//i3.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" sizes="32x32" /><link rel="icon" href="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="//i3.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" /><meta name="msapplication-TileImage" content="https://salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png" /><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Salafy.or.id"><meta name="application-name" content="Salafy.or.id"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="//i3.wp.com/salafy.or.id/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-startup-image" href="//i3.wp.com/salafy.or.id/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="//i1.wp.com/salafy.or.id/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="//i3.wp.com/salafy.or.id/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"> <style type="text/css">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</style></head><body class="post-template-default single single-post postid-12949 single-format-standard wp-custom-logo wp-embed-responsive oceanwp-theme sidebar-mobile default-breakpoint has-sidebar content-right-sidebar post-in-category-aqidah has-breadcrumbs has-fixed-footer has-parallax-footer elementor-default elementor-kit-12742 elementor-page-12789"  itemscope="itemscope" itemtype="https://schema.org/Article"><div id="outer-wrap" class="site clr"><a class="skip-link screen-reader-text" href="#main">Skip to content</a><div id="wrap" class="clr"> <header id="site-header" class="minimal-header header-replace effect-six clr fixed-scroll fixed-header up-effect has-sticky-mobile" data-height="74" itemscope="itemscope" itemtype="https://schema.org/WPHeader" role="banner"><div id="site-header-inner" class="clr container"><div id="site-logo" class="clr" itemscope itemtype="https://schema.org/Brand"><div id="site-logo-inner" class="clr"><a href="https://salafy.or.id/" class="custom-logo-link" rel="home"><img width="245" height="90" src="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy.png" class="custom-logo" alt="Salafy.or.id" srcset="//i2.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy.png 245w, //i2.wp.com/salafy.or.id/wp-content/uploads/2017/09/salafy-20x7.png 20w" sizes="(max-width: 245px) 100vw, 245px" /></a></div></div><div id="site-navigation-wrap" class="clr"> <nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><ul id="menu-0816_menu-utama" class="main-menu dropdown-menu sf-menu"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10657"><a href="http://salafy.or.id/" class="menu-link"><span class="text-wrap">Beranda</span></a></li><li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-11336"><a href="#" class="menu-link"><span class="text-wrap">Kategori <span class="nav-arrow fa fa-angle-down"></span></span></a><ul class="sub-menu"><li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10659"><a href="https://salafy.or.id/category/islam/aqidah/" class="menu-link"><span class="text-wrap">Aqidah</span></a></li><li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://salafy.or.id/category/islam/adab/" class="menu-link"><span class="text-wrap">Adab dan Akhlaq</span><span class="nav-content">adab</span></a></li><li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="https://salafy.or.id/category/islam/keluarga/" class="menu-link"><span class="text-wrap">Anak dan Keluarga</span><span class="nav-content">keluarga</span></a></li><li id="menu-item-10660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10660"><a href="https://salafy.or.id/category/islam/fatwa-fatwa/" class="menu-link"><span class="text-wrap">Fatwa-Fatwa</span></a></li><li id="menu-item-10661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-10661"><a href="https://salafy.or.id/category/islam/fiqih/" class="menu-link"><span class="text-wrap">Fiqih<span class="nav-arrow fa fa-angle-right"></span></span></a><ul class="sub-menu"><li id="menu-item-10662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10662"><a href="https://salafy.or.id/category/islam/fiqih/puasa/" class="menu-link"><span class="text-wrap">Puasa</span></a></li><li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://salafy.or.id/category/islam/kewanitaan/" class="menu-link"><span class="text-wrap">Kewanitaan</span></a></li></ul></li><li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://salafy.or.id/category/islam/hadist-2/" class="menu-link"><span class="text-wrap">Hadist</span></a></li><li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="https://salafy.or.id/category/islam/siroh/" class="menu-link"><span class="text-wrap">Kisah</span><span class="nav-content">Kisah</span></a></li><li id="menu-item-10664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-10664"><a href="https://salafy.or.id/category/islam/manhaj/" class="menu-link"><span class="text-wrap">Manhaj<span class="nav-arrow fa fa-angle-right"></span></span></a><ul class="sub-menu"><li id="menu-item-10665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10665"><a href="https://salafy.or.id/category/islam/manhaj/firqoh-firqoh/" class="menu-link"><span class="text-wrap">Firqoh-Firqoh</span></a></li></ul></li><li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="https://salafy.or.id/category/islam/tafsir-2/" class="menu-link"><span class="text-wrap">Tafsir</span></a></li></ul></li><li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-11130"><a href="https://salafy.or.id/category/audio/" class="menu-link"><span class="text-wrap">Audio Kajian <span class="nav-arrow fa fa-angle-down"></span></span></a><ul class="sub-menu"><li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="https://salafy.or.id/category/rekaman-kajian/" class="menu-link"><span class="text-wrap">Rekaman Kajian</span></a></li><li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://salafy.or.id/category/waqi/" class="menu-link"><span class="text-wrap">Kajian Khusus</span><span class="nav-content">Kajian Khusus</span></a></li><li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="https://salafy.or.id/category//taklim-rutin/" class="menu-link"><span class="text-wrap">Kajian Rutin</span></a></li></ul></li><li id="menu-item-12824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-12824"><a href="#" class="menu-link"><span class="text-wrap">Informasi <span class="nav-arrow fa fa-angle-down"></span></span></a><ul class="sub-menu"><li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://salafy.or.id/category//info-umum/" class="menu-link"><span class="text-wrap">Info Umum</span></a></li><li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="https://salafy.or.id/category/dauroh/" class="menu-link"><span class="text-wrap">Info Pengajian</span></a></li></ul></li><li class="search-toggle-li"><a href="#" class="site-search-toggle search-header-replace-toggle" aria-label="Search website"><span class="icon-magnifier" aria-hidden="true"></span></a></li></ul><div id="searchform-header-replace" class="header-searchform-wrap clr"><form role="search" method="get" action="https://salafy.or.id/" class="header-searchform"> <span class="screen-reader-text">Search for:</span> <input type="search" name="s" autocomplete="off" value="" placeholder="Ketik kata dan tekan enter untuk mulai mencari..." /></form> <span id="searchform-header-replace-close" class="icon-close" aria-label="Close search form"></span></div></nav></div><div class="oceanwp-mobile-menu-icon clr mobile-right"> <a href="#" class="mobile-menu" aria-label="Mobile Menu"> <i class="fa fa-bars" aria-hidden="true"></i> </a></div></div> </header> <main id="main" class="site-main clr"  role="main"><header class="page-header"><div class="container clr page-header-inner"><h1 class="page-header-title clr" itemprop="headline">Blog</h1> <nav aria-label="Breadcrumbs" class="site-breadcrumbs clr position-" itemprop="breadcrumb"><ol class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li class="trail-item trail-begin" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id" rel="home" aria-label="Home" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name"><span class="icon-home"></span><span class="breadcrumb-home has-icon">Home</span></span></a><span class="breadcrumb-sep">></span><meta content="1" itemprop="position" /></li><li class="trail-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id/category/islam/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Islam</span></a><span class="breadcrumb-sep">></span><meta content="2" itemprop="position" /></li><li class="trail-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id/category/islam/aqidah/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Aqidah</span></a><span class="breadcrumb-sep">></span><meta content="3" itemprop="position" /></li><li class="trail-item trail-end" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://salafy.or.id/nasihat-dan-catatan-tentang-li-khomsatun-bag-3-selesai/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">NASIHAT DAN CATATAN TENTANG LI KHOMSATUN (bag.3) selesai</span></a><meta content="4" itemprop="position" /></li></ol></nav></div> </header><div id="content-wrap" class="container clr"><div id="primary" class="content-area clr"><div id="content" class="site-content clr"><div data-elementor-type="single" data-elementor-id="12789" class="elementor elementor-12789 elementor-location-single post-12949 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah entry has-media" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-30015b54 elementor-section-height-min-height elementor-section-items-stretch elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section elementor-top-section" data-id="30015b54" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-817f31a elementor-column elementor-col-33 elementor-top-column" data-id="817f31a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-element elementor-element-132072fe elementor-column elementor-col-33 elementor-top-column" data-id="132072fe" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2b916a08 elementor-align-left elementor-widget elementor-widget-post-info" data-id="2b916a08" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-7c9c5de elementor-inline-item" itemprop="datePublished"> <a href="https://salafy.or.id/2020/07/23/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 23/07/2020 </span> </a></li></ul></div></div><div class="elementor-element elementor-element-559d1fc0 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="559d1fc0" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">NASIHAT DAN CATATAN TENTANG LI KHOMSATUN (bag.3) selesai</h1></div></div><div class="elementor-element elementor-element-f5571a9 elementor-widget elementor-widget-html" data-id="f5571a9" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><style>.page-header{display:none !important;} #main #content-wrap { padding-top: 0px; padding-bottom: 0px; } .widget-area.sidebar-primary { display: none; } .content-area { width: 100%; padding-right: 0px; border-right: none; }</style></div></div></div></div></div><div class="elementor-element elementor-element-6556f435 elementor-column elementor-col-33 elementor-top-column" data-id="6556f435" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;background_motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;background_motion_fx_translateY_effect&quot;:&quot;yes&quot;,&quot;background_motion_fx_translateY_direction&quot;:&quot;negative&quot;,&quot;background_motion_fx_translateY_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;2&quot;,&quot;sizes&quot;:[]},&quot;background_motion_fx_translateY_affectedRange&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:0,&quot;end&quot;:100}},&quot;background_motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5d258ebd elementor-widget elementor-widget-spacer" data-id="5d258ebd" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div> </section> <section class="elementor-element elementor-element-7c797047 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7c797047" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="jet-sticky-column-sticky elementor-element elementor-element-301484d2 elementor-column elementor-col-50 elementor-top-column" data-jet-sticky-column-settings="{&quot;id&quot;:&quot;301484d2&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:90,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}" data-id="301484d2" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7404377 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7404377" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">NASIHAT DAN CATATAN TENTANG LI KHOMSATUN (bag.3) selesai</h2></div></div><div class="elementor-element elementor-element-63edaee elementor-widget elementor-widget-post-info" data-id="63edaee" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-7081973 elementor-inline-item" itemprop="datePublished"> <a href="https://salafy.or.id/2020/07/23/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 23/07/2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-4a32236 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-clock"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 7:04 am </span></li><li class="elementor-icon-list-item elementor-repeater-item-303b37c elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://salafy.or.id/category/islam/aqidah/" class="elementor-post-info__terms-list-item">Aqidah</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-0e29ae1 elementor-widget elementor-widget-spacer" data-id="0e29ae1" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-4f66b35 elementor-widget elementor-widget-heading" data-id="4f66b35" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Beritahu yang lain</h2></div></div><div class="elementor-element elementor-element-4ad3684 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="4ad3684" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-690f79aa elementor-column elementor-col-50 elementor-top-column" data-id="690f79aa" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1b9e081 elementor-widget elementor-widget-theme-post-content" data-id="1b9e081" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>Ditulis Oleh Al Ustadz abu Utsman Kharisman</p><p>&nbsp;</p><p style="text-align: justify;">Ali bin Abi Tholib radhiyallahu anhu pernah menyatakan:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">وَالَّذِى فَلَقَ الْحَبَّةَ وَبَرَأَ النَّسَمَةَ إِنَّهُ لَعَهْدُ النَّبِىِّ الأُمِّىِّ -صلى الله عليه وسلم- إِلَىَّ أَنْ لاَ يُحِبَّنِى إِلاَّ مُؤْمِنٌ وَلاَ يُبْغِضَنِى إِلاَّ مُنَافِقٌ</p><p style="text-align: justify;">Demi (Allah) yang membelah biji dan Yang Menciptakan manusia, sesungguhnya adalah perjanjian dari Nabi al-Ummiy shollallahu alaihi wasallam kepadaku bahwa tidaklah ada yang mencintaiku kecuali ia adalah orang beriman dan tidaklah membenciku kecuali ia munafiq (H.R Muslim)</p><p style="text-align: justify;">Salah satu hadits tentang keutamaan al-Hasan:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">عَنْ أَبِى هُرَيْرَةَ عَنِ النَّبِىِّ -صلى الله عليه وسلم- أَنَّهُ قَالَ لِحَسَنٍ « اللَّهُمَّ إِنِّى أُحِبُّهُ فَأَحِبَّهُ وَأَحْبِبْ مَنْ يُحِبُّهُ »</p><p style="text-align: justify;">dari Abu Hurairah dari Nabi shollallahu alaihi wasallam bahwasanya beliau bersabda kepada Hasan: Ya Allah sesungguhnya aku mencintainya, maka cintailah dia dan cintailah orang yang mencintainya (H.R Muslim)</p><p style="text-align: justify;">Salah satu hadits tentang keutamaan al-Hasan, al-Husain, dan Fatimah radhyallahu anhum:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">إِنَّ هَذَا مَلَكٌ لَمْ يَنْزِلْ الْأَرْضَ قَطُّ قَبْلَ هَذِهِ اللَّيْلَةِ اسْتَأْذَنَ رَبَّهُ أَنْ يُسَلِّمَ عَلَيَّ وَيُبَشِّرَنِي بِأَنَّ فَاطِمَةَ سَيِّدَةُ نِسَاءِ أَهْلِ الْجَنَّةِ وَأَنَّ الْحَسَنَ وَالْحُسَيْنَ سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ</p><p style="text-align: justify;">Sesungguhnya ini adalah Malaikat yang tidak pernah turun ke bumi sebelum malam ini. Ia meminta izin kepada Rabbnya untuk menyampaikan salam kepadaku dan memberitahukan kabar gembira bahwasanya Fatimah adalah pemuka para wanita penghuni surga sedangkan al-Hasan dan al-Husain adalah pemuka pemuda penghuni surga (H.R atTirmidzi dari Hudzaifah)</p><p style="text-align: justify;">Salah satu hadits yang menunjukkan keutamaan Ali, al-Hasan, al-Husain, dan Fatimah secara bersamaan:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">قَالَتْ عَائِشَةُ خَرَجَ النَّبِىُّ -صلى الله عليه وسلم- غَدَاةً وَعَلَيْهِ مِرْطٌ مُرَحَّلٌ مِنْ شَعْرٍ أَسْوَدَ فَجَاءَ الْحَسَنُ بْنُ عَلِىٍّ فَأَدْخَلَهُ ثُمَّ جَاءَ الْحُسَيْنُ فَدَخَلَ مَعَهُ ثُمَّ جَاءَتْ فَاطِمَةُ فَأَدْخَلَهَا ثُمَّ جَاءَ عَلِىٌّ فَأَدْخَلَهُ ثُمَّ قَالَ (إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا)</p><p style="text-align: justify;">Aisyah berkata: Nabi shollallahu alaihi wasallam keluar di pagi hari beliau memakai kain bercorak (gambar pelana atau periuk) dari rambut (kambing) hitam. Kemudian datang al-Hasan bin Ali. Beliau memasukkannya (ke dalam kain itu). Kemudian datang al-Husain masuk bersamanya. Kemudian datang Fatimah beliau memasukkannya. Kemudian datang Ali beliau memasukkannya. Kemudian beliau berkata:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا</p><p style="text-align: justify;">Allah menginginkan untuk menghilangkan kotoran dari kalian wahai Ahlul Bait, dan membersihkan kalian sebersih-bersihnya (Q.S al-Ahzab ayat 33)(H.R Muslim)</p><p style="text-align: justify;">Keenam: Apabila ada yang menyatakan: Saya sudah mencoba sendiri dzikir dan doa itu, dan terbukti mujarab.</p><p style="text-align: justify;">Saudaraku, sesungguhnya parameter utama dalam bertindak bagi seorang muslim adalah kesesuaian dengan dalil Quran dan Sunnah. Bukan asal keinginan duniawinya tercapai atau tidak.</p><p style="text-align: justify;">Karena bisa jadi keinginan duniawi tercapai meski bertentangan dengan syariat. Sebagai contoh, orang yang sakit ada yang berobat dengan cara yang haram, ia bisa sembuh atas izin Allah. Sebagai ujian bagi dia. Bisa berupa istidraj dari Allah.</p><p style="text-align: justify;">Misalkan, seorang yang berobat dengan minum sesuatu yang najis, tapi sembuh dengan izin Allah. Bukan berarti secara syariat seseorang diperbolehkan berobat dengan sesuatu yang najis. Seseorang tidak boleh mengatakan: Meski najis, terbukti saya pernah sembuh dengan obat itu. Terbukti mujarab. Tidak bisa demikian, karena parameter utama yang dicari seorang yang beriman adalah kesesuaian dengan syariat. Bukan asal sembuh.</p><p style="text-align: justify;">Ketujuh: Ungkapan dzikir LI KHOMASATUN itu juga memiliki kemiripan lafaz dengan ucapan dzikir yang terdapat dalam literatur Syiah.</p><p style="text-align: justify;">Dalam kitab literatur Syiah berjudul Madinatun Najaf halaman 271 karya Muhammad Ali Ja’far atTamimiy, disebutkan bait syair yang benar-benar hampir sama (sedikit beda). Kalimatnya adalah sebagai berikut:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">لِي خَمْسَةٌ أَطْفِي بِهَا نَارَ الْجَحِيْمِ الْحَاطِمَة</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;"> الْمُصْطَفَى وَالْمُرْتَضَى وَابْنَاهُمَا وَفَاطِمَة</p><p style="text-align: justify;">Aku memiliki 5 (sosok) yang dengannya aku padamkam api neraka yang menghancurkan&#8230;.</p><p style="text-align: justify;">(yaitu) al-Musthofa (Nabi Muhammad shollallahu alaihi wasallam), (Ali) al-Murtadho, dan kedua putranya (al-Hasan dan al-Husain), serta Fatimah</p><p style="text-align: justify;">Sumber:</p><p style="text-align: justify;">http://shiaonlinelibrary.com/الكتب/4417_مدينة-النجف-محمد-علي-جعفر-التميمي/الصفحة_271</p><p style="text-align: justify;">Berikut saya kutipkan kembali bacaan LI KHOMSATUN yang menjadi pembahasan kita, adalah sebagai berikut:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">لِي خَمْسَةٌ أَطْفِي بِهَا حَرَّ الْوَبَاءِ الْحَاطِمَة</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;"> الْمُصْطَفَى وَالْمُرْتَضَى وَابْنَاهُمَا وَفَاطِمَة</p><p style="text-align: justify;">Artinya adalah sebagai berikut:</p><p style="text-align: justify;">Aku memiliki 5 (sosok) yang dengannya aku padamkam panasnya wabah yang menghancurkan&#8230;.</p><p style="text-align: justify;">(yaitu) al-Musthofa (Nabi Muhammad shollallahu alaihi wasallam), (Ali) al-Murtadho, dan kedua putranya (al-Hasan dan al-Husain), serta Fatimah</p><p style="text-align: justify;">Coba disimak dengan seksama. Benar-benar mirip. Kecuali hanya pada 2 kata.</p><p style="text-align: justify;">Kalau dalam LI KHOMSATUN yang dianjurkan dibaca saat berjangkit wabah itu kata yang digunakan adalah:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">حَرَّ الْوَبَاء</p><p style="text-align: justify;">panasnya wabah</p><p style="text-align: justify;">sedangkan pada bait syair Syiah itu kata yang digunakan adalah:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">نَارَ الْجَحِيْمِ</p><p style="text-align: justify;">Api neraka</p><p style="text-align: justify;">Kalimat yang lain persis sama.</p><p style="text-align: justify;">Kedelapan: Di antara doa yang diajarkan Nabi shollallahu alaihi wasallam agar terhindar dari penyakit-penyakit yang buruk (tentunya juga termasuk wabah) adalah sebagaimana yang disebutkan dalam hadits berikut ini:</p><p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْبَرَصِ وَالْجُنُونِ وَالْجُذَامِ وَمِنْ سَيِّئِ الْأَسْقَامِ</p><p style="text-align: justify;">Dari Anas bahwasanya Nabi shollallahu alaihi wasallam mengucapkan (doa): ALLAAHUMMA INNII ‘A’UDZU BIKA MINAL BAROSHI WAL JUNUUNI WAL JUDZAAMI WA MIN SAYYI-IL ASQOOM (Ya Allah, sesungguhnya aku berlindung kepada-Mu dari penyakit belang pada kulit, kegilaan, lepra, dan dari penyakit-penyakit yang buruk) (H.R Abu Dawud, dishahihkan oleh Syaikh Muqbil dalam al-Jaami’us Shahih mimmaa laysa fis Shahihayn)</p><p style="text-align: justify;">Para pembaca juga bisa merujuk lebih jauh pada link-link berikut ini tentang dzikir dan doa-doa yang diajarkan Nabi shollallahu alaihi wasallam:</p><p>https://asysyariah.com/pentingnya-doa-dalam-menghadapi-wabah-penyakit/ https://asysyariah.com/memperbanyak-doa-meminta-perlindungan-dari-segala-penyakit/ https://asysyariah.com/wirid-rutin-harian-sebagai-perlindungan-dari-penyakit/</p><p style="text-align: justify;">Demikianlah saudaraku kaum muslimin, semoga paparan ini memberikan manfaat bagi kita semua.</p><p style="text-align: justify;">Semoga Allah Subhanahu wa Ta’ala senantiasa melimpahkan ampunan, petunjuk, dan pertolongan kepada segenap kaum muslimin.</p><p style="text-align: justify;">Wallaahu A’lam</p></div></div></div></div></div></div></div> </section> <section class="elementor-element elementor-element-1c3218e5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1c3218e5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-39a6f212 elementor-column elementor-col-100 elementor-top-column" data-id="39a6f212" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2abee75a elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2abee75a" data-element_type="widget" data-widget_type="post-navigation.default"><div class="elementor-widget-container"><div class="elementor-post-navigation elementor-grid"><div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://salafy.or.id/nyanyian-menumbuhkan-kemunafikan-di-dalam-hati/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-caret-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">SEBELUMNYA</span><span class="post-navigation__prev--title">NYANYIAN MENUMBUHKAN KEMUNAFIKAN DI DALAM HATI</span></span></a></div><div class="elementor-post-navigation__separator-wrapper"><div class="elementor-post-navigation__separator"></div></div><div class="elementor-post-navigation__next elementor-post-navigation__link"></div></div></div></div></div></div></div></div></div> </section> <section class="elementor-element elementor-element-68d326eb elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="68d326eb" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-2eb561a9 elementor-column elementor-col-50 elementor-top-column" data-id="2eb561a9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3e05c92d elementor-widget-divider--separator-type-pattern elementor-widget elementor-widget-divider" data-id="3e05c92d" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 20 16&#039; stroke=&#039;%2361CE70&#039; stroke-width=&#039;2.2&#039; fill=&#039;none&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cg transform=&#039;translate(-12.000000, 0)&#039;%3E%3Cpath d=&#039;M28,0L10,18&#039;/%3E%3Cpath d=&#039;M18,0L0,18&#039;/%3E%3Cpath d=&#039;M48,0L30,18&#039;/%3E%3Cpath d=&#039;M38,0L20,18&#039;/%3E%3C/g%3E%3C/svg%3E&quot;);"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-23283880 elementor-widget elementor-widget-heading" data-id="23283880" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Artikel Lainnya</h2></div></div></div></div></div><div class="elementor-element elementor-element-c237519 elementor-column elementor-col-50 elementor-top-column" data-id="c237519" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6368fa4c elementor-posts--align-left elementor-posts__hover-none elementor-grid-tablet-3 elementor-grid-4 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="6368fa4c" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:41,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;3&quot;,&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"> <article class="elementor-post elementor-grid-item post-12976 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/nyanyian-menumbuhkan-kemunafikan-di-dalam-hati/" ><div class="elementor-post__thumbnail"><img width="640" height="426" src="//i0.wp.com/salafy.or.id/wp-content/uploads/2020/07/glass-984457_640.jpg" class="attachment-full size-full" alt="" srcset="//i2.wp.com/salafy.or.id/wp-content/uploads/2020/07/glass-984457_640.jpg 640w, //i2.wp.com/salafy.or.id/wp-content/uploads/2020/07/glass-984457_640-300x200.jpg 300w, //i2.wp.com/salafy.or.id/wp-content/uploads/2020/07/glass-984457_640-500x333.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/nyanyian-menumbuhkan-kemunafikan-di-dalam-hati/" > NYANYIAN MENUMBUHKAN KEMUNAFIKAN DI DALAM HATI </a></h3></div></div> </article> <article class="elementor-post elementor-grid-item post-12947 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/nasihat-dan-catatan-tentang-li-khomsatun-bag-2/" ><div class="elementor-post__thumbnail"><img width="640" height="425" src="//i0.wp.com/salafy.or.id/wp-content/uploads/2020/04/table-1558811_640.jpg" class="attachment-full size-full" alt="" srcset="//i0.wp.com/salafy.or.id/wp-content/uploads/2020/04/table-1558811_640.jpg 640w, //i0.wp.com/salafy.or.id/wp-content/uploads/2020/04/table-1558811_640-300x199.jpg 300w, //i0.wp.com/salafy.or.id/wp-content/uploads/2020/04/table-1558811_640-500x332.jpg 500w, //i0.wp.com/salafy.or.id/wp-content/uploads/2020/04/table-1558811_640-632x420.jpg 632w" sizes="(max-width: 640px) 100vw, 640px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/nasihat-dan-catatan-tentang-li-khomsatun-bag-2/" > NASIHAT DAN CATATAN TENTANG LI KHOMSATUN (bag.2) </a></h3></div></div> </article> <article class="elementor-post elementor-grid-item post-12968 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/sebagian-bimbingan-alquran-dan-hadits-nabi-tentang-keutamaan-memberi-makan-dan-minum/" ><div class="elementor-post__thumbnail"><img width="640" height="424" src="//i1.wp.com/salafy.or.id/wp-content/uploads/2020/05/in-rice-field-2679153_640.jpg" class="attachment-full size-full" alt="" srcset="//i0.wp.com/salafy.or.id/wp-content/uploads/2020/05/in-rice-field-2679153_640.jpg 640w, //i0.wp.com/salafy.or.id/wp-content/uploads/2020/05/in-rice-field-2679153_640-300x199.jpg 300w, //i0.wp.com/salafy.or.id/wp-content/uploads/2020/05/in-rice-field-2679153_640-500x331.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/sebagian-bimbingan-alquran-dan-hadits-nabi-tentang-keutamaan-memberi-makan-dan-minum/" > SEBAGIAN BIMBINGAN ALQURAN DAN HADITS NABI TENTANG KEUTAMAAN MEMBERI MAKAN DAN MINUM </a></h3></div></div> </article> <article class="elementor-post elementor-grid-item post-12963 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah entry has-media"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://salafy.or.id/larangan-meninggalkan-alquran/" ><div class="elementor-post__thumbnail"><img width="830" height="556" src="//i3.wp.com/salafy.or.id/wp-content/uploads/2020/05/alquran-ilustrasi-_160520171720-301.jpg" class="attachment-full size-full" alt="" srcset="//i3.wp.com/salafy.or.id/wp-content/uploads/2020/05/alquran-ilustrasi-_160520171720-301.jpg 830w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/05/alquran-ilustrasi-_160520171720-301-300x201.jpg 300w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/05/alquran-ilustrasi-_160520171720-301-500x335.jpg 500w, //i3.wp.com/salafy.or.id/wp-content/uploads/2020/05/alquran-ilustrasi-_160520171720-301-768x514.jpg 768w" sizes="(max-width: 830px) 100vw, 830px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://salafy.or.id/larangan-meninggalkan-alquran/" > LARANGAN MENINGGALKAN ALQURAN </a></h3></div></div> </article></div></div></div><div class="elementor-element elementor-element-ee7887a elementor-widget elementor-widget-spacer" data-id="ee7887a" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div> </section></div></div></div></div></div><aside id="right-sidebar" class="sidebar-container widget-area sidebar-primary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" role="complementary" aria-label="Primary Sidebar"><div id="right-sidebar-inner" class="clr"></div> </aside></div></main> <footer id="footer" class="site-footer parallax-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter" role="contentinfo"><div id="footer-inner" class="clr"><div id="footer-widgets" class="oceanwp-row clr"><div class="footer-widgets-inner container"><div data-elementor-type="wp-post" data-elementor-id="12756" class="elementor elementor-12756" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-6a73a0d elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6a73a0d" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-19cb209 elementor-column elementor-col-100 elementor-top-column" data-id="19cb209" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2b33c2b elementor-widget elementor-widget-template" data-id="2b33c2b" data-element_type="widget" data-widget_type="template.default"><div class="elementor-widget-container"><div class="elementor-template"><div data-elementor-type="footer" data-elementor-id="12749" class="elementor elementor-12749" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-16d32c90 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="16d32c90" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1612da6c elementor-column elementor-col-100 elementor-top-column" data-id="1612da6c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"> <section class="elementor-element elementor-element-38df7fe2 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="38df7fe2" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-199a09dc elementor-column elementor-col-100 elementor-inner-column" data-id="199a09dc" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7fccd1b elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="7fccd1b" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;underline_zigzag&quot;,&quot;highlighted_text&quot;:&quot;Salaf&quot;,&quot;headline_style&quot;:&quot;highlight&quot;}" data-widget_type="animated-headline.default"><div class="elementor-widget-container"><h3 class="elementor-headline"> <span class="elementor-headline-plain-text elementor-headline-text-wrapper">Siapa itu </span> <span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper"></span> <span class="elementor-headline-plain-text elementor-headline-text-wrapper">?</span></h3></div></div><div class="elementor-element elementor-element-51066b6 elementor-drop-cap-yes elementor-drop-cap-view-default elementor-widget elementor-widget-text-editor" data-id="51066b6" data-element_type="widget" data-settings="{&quot;drop_cap&quot;:&quot;yes&quot;}" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Salaf secara bahasa maknanya adalah orang-orang yang mendahului kita. Sedangkan secara istilah adalah 3 generasi terbaik yang telah dijamin kebaikannya oleh Nabi shollallahu alaihi wasallam, yaitu para Sahabat Nabi, Tabiin, dan atbaaut Tabiin Seseorang yang mengikuti manhaj <a href="https://salafy.or.id/">Salaf</a> adalah orang yang berusaha memahami al-Quran dan Sunnah Nabi shollallahu alaihi wasallam dengan pemahaman para <a href="https://salafy.or.id/">Ulama Salaf</a>. Mereka mengikuti bimbingan para Ulama Salaf dalam menjalani ajaran Dien ini. Bukan artinya mereka fanatik pada individu-individu Ulama Salaf tersebut, karena secara person tiap mereka (selain Nabi) tidaklah maksum (terjaga dari kesalahan). Namun, jika Ulama Salaf telah sepakat (ijma’) tentang suatu permasalahan Dien, maka ijma’ mereka itu tidak akan pernah salah. Karena umat Nabi Muhammad shollallahu alaihi wasallam tidak akan pernah bersepakat dalam sebuah kesalahan/ kesesatan. Para Ulama <a href="https://salafy.or.id/">Salafus Sholih</a> adalah ‘al-Jamaah’ yang harus diikuti.</p></div></div></div></div></div></div></div></div> </section><div class="elementor-element elementor-element-791e0b9c elementor-widget elementor-widget-divider" data-id="791e0b9c" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div> <section class="elementor-element elementor-element-26892063 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="26892063" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-588d1789 elementor-column elementor-col-50 elementor-inner-column" data-id="588d1789" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ec44c3b elementor-widget elementor-widget-html" data-id="ec44c3b" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"> Desain Website oleh <a href="http://dakwahstudio.com/" target="_blank"> DakwahStudio</a></div></div></div></div></div><div class="elementor-element elementor-element-7e29bc6 elementor-column elementor-col-50 elementor-inner-column" data-id="7e29bc6" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1e420a3 elementor-nav-menu__align-right elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="1e420a3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"> <nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-sink"><ul id="menu-1-1e420a3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10672"><a href="http://salafy.or.id/sitemap.xml" class="elementor-item">Sitemap</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div> <nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1e420a3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10672"><a href="http://salafy.or.id/sitemap.xml" class="elementor-item">Sitemap</a></li></ul></nav></div></div></div></div></div></div></div> </section><div class="elementor-element elementor-element-54dd61f elementor-widget elementor-widget-spacer" data-id="54dd61f" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div> </section></div></div></div></div></div></div></div></div></div></div></div> </section></div></div></div></div></div></div> </footer></div></div><a id="scroll-top" class="scroll-top-right" href="#"><span class="fa fa-arrow-up" aria-label="Scroll to the top of the page"></span></a><div id="mobile-nav" class="navigation clr"><ul id="menu-0816_menu-utama-1" class="mobile-menu dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10657"><a href="http://salafy.or.id/">Beranda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11336"><a href="#">Kategori</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10659"><a href="https://salafy.or.id/category/islam/aqidah/">Aqidah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://salafy.or.id/category/islam/adab/">Adab dan Akhlaq</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="https://salafy.or.id/category/islam/keluarga/">Anak dan Keluarga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10660"><a href="https://salafy.or.id/category/islam/fatwa-fatwa/">Fatwa-Fatwa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10661"><a href="https://salafy.or.id/category/islam/fiqih/">Fiqih</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10662"><a href="https://salafy.or.id/category/islam/fiqih/puasa/">Puasa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://salafy.or.id/category/islam/kewanitaan/">Kewanitaan</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="https://salafy.or.id/category/islam/hadist-2/">Hadist</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="https://salafy.or.id/category/islam/siroh/">Kisah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10664"><a href="https://salafy.or.id/category/islam/manhaj/">Manhaj</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10665"><a href="https://salafy.or.id/category/islam/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="https://salafy.or.id/category/islam/tafsir-2/">Tafsir</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11130"><a href="https://salafy.or.id/category/audio/">Audio Kajian</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="https://salafy.or.id/category/rekaman-kajian/">Rekaman Kajian</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://salafy.or.id/category/waqi/">Kajian Khusus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="https://salafy.or.id/category//taklim-rutin/">Kajian Rutin</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12824"><a href="#">Informasi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://salafy.or.id/category//info-umum/">Info Umum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="https://salafy.or.id/category/dauroh/">Info Pengajian</a></li></ul></li></ul></div><div id="mobile-menu-search" class="clr"><form method="get" action="https://salafy.or.id/" class="mobile-searchform" role="search" aria-label="Search for:"> <label for="ocean-mobile-search1"> <input type="search" name="s" autocomplete="off" placeholder="Cari" /> <button type="submit" class="searchform-submit" aria-label="Submit Search"> <i class="icon icon-magnifier" aria-hidden="true"></i> </button> </label></form></div><div data-elementor-type="popup" data-elementor-id="12910" class="elementor elementor-12910 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInUp&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.5&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling_offset&quot;:10,&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;},&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-4e3761a9 elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4e3761a9" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-16b2cdb elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="16b2cdb" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bb1d73a elementor-view-default elementor-widget elementor-widget-icon" data-id="bb1d73a" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i aria-hidden="true" class="far fa-share-square"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-414e431c elementor-column elementor-col-33 elementor-top-column" data-id="414e431c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-21841a9f elementor-widget elementor-widget-heading" data-id="21841a9f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"> <span class="elementor-heading-title elementor-size-default">Beritahu yang lain</span></div></div></div></div></div><div class="elementor-element elementor-element-3095068a elementor-column elementor-col-33 elementor-top-column" data-id="3095068a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-19330b7 elementor-share-buttons--skin-flat elementor-grid-3 elementor-share-buttons--color-custom elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-widget elementor-widget-share-buttons" data-id="19330b7" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Telegram </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div></div></div></div></div></div></div></div></div> </section></div></div></div><div data-elementor-type="popup" data-elementor-id="12929" class="elementor elementor-12929 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInDown&quot;,&quot;exit_animation&quot;:&quot;slideInDown&quot;,&quot;close_automatically&quot;:&quot;8&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load_delay&quot;:7,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"> <section class="elementor-element elementor-element-7ca32550 elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7ca32550" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-414dfdb7 elementor-column elementor-col-50 elementor-top-column" data-id="414dfdb7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-678ac7b elementor-view-default elementor-widget elementor-widget-icon" data-id="678ac7b" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"><div class="elementor-icon"> <i aria-hidden="true" class="far fa-comment-alt"></i></div></div></div></div></div></div></div><div class="elementor-element elementor-element-4c2e42c4 elementor-column elementor-col-50 elementor-top-column" data-id="4c2e42c4" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-984e4ba elementor-widget elementor-widget-heading" data-id="984e4ba" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"> <span class="elementor-heading-title elementor-size-default">Pemberitahuan</span></div></div><div class="elementor-element elementor-element-387356d elementor-widget elementor-widget-text-editor" data-id="387356d" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Salafy.or.id tidak memiliki akun di sosial media manapun !!!</p></div></div></div></div></div></div></div></div> </section></div></div></div><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/7x9e21ac/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" media="all" /><![endif]--><!-- <link rel="preload" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/1cwmp9k8/djtqw.css" media="all"/><noscript><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://salafy.or.id/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" media="all" /><![endif]--><style id="fvm-footer-0" media="all">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</style><link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Aladin%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"header_replace","sidrSource":"#mobile-nav, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"link","verticalHeaderTarget":"link","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/salafy.or.id\/wp-admin\/admin-ajax.php","stickyChoose":"auto","stickyStyle":"fixed","shrinkLogoHeight":"30","stickyEffect":"up","hasStickyTopBar":"","hasStickyMobile":"1"};
var astx_add_link_copied_text = {"readmore":"Sumber Artikel:","addlinktosite":"","addsitename":"","breaks":"2","cleartext":"","reloption":"na","replaced_text":"","target":"1","usesitenameaslink":"1","usetitle":"","sitename":"Salafy.or.id","siteurl":"https:\/\/salafy.or.id","frontpage":""};
/*  */</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-8e99df92b0d1e6ceb612ad64a0425ff4b690d6b7.min.js'></script><!--[if lt IE 9]> <script type='text/javascript' src='https://salafy.or.id/wp-content/themes/oceanwp/assets/js/third/html5.min.js'></script> <![endif]--><script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-6dc90999b29566e8342212b0587b08817e6a70cf.min.js'></script><script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/salafy.or.id\/wp-admin\/admin-ajax.php","nonce":"4a6a11bc2c","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"id_ID","app_id":""}};</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/plugins/elementor-pro/assets/js/frontend.min.js'></script><script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-92f7c6ca45946279aef1a2262ed62e613ed5d2b9.min.js'></script><script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"https:\/\/salafy.or.id\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":12949,"title":"NASIHAT%20DAN%20CATATAN%20TENTANG%20LI%20KHOMSATUN%20%28bag.3%29%20selesai%20-%20Salafy.or.id","excerpt":"","featuredImage":"\/\/i0.wp.com\/salafy.or.id\/wp-content\/uploads\/2020\/04\/table-1558811_640.jpg"}};</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/plugins/elementor/assets/js/frontend.min.js'></script><script type='text/javascript'>/*  */
var JetStickySettings = {"elements_data":{"sections":[],"columns":{"301484d2":{"id":"301484d2","sticky":true,"topSpacing":90,"bottomSpacing":50,"stickyOn":["desktop","tablet"]}}}};
/*  */</script> <script type='text/javascript' src='https://salafy.or.id/wp-content/uploads/cache/fvm/1589725001/out/footer-232f5d1b54e2e5d261db9d7c836ad02c2e937381.min.js'></script><script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script></body></html><!-- WP Fastest Cache file was created in 0.41300106048584 seconds, on 25-07-20 7:07:03 --><!-- via php -->