<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="id-ID"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="id-ID"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6784339-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-6784339-2');
</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://salafy.or.id/xmlrpc.php" />
<meta property="og:image" content="https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640.jpg" /><meta name="author" content="webadmin">
<link rel="icon" type="image/png" href="https://salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>KAJIAN ILMU MUSTHOLAH HADITS (V) - Salafy.or.id</title>
<meta name="description" content="Kriteria Hadits Shahih (Bag ke-5-selesai) Pada bagian yang pertama terdahulu telah disampaikan bahwa kriteria atau persyaratan hadits shahih ada 5, yaitu:"/>
<link rel="canonical" href="https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="KAJIAN ILMU MUSTHOLAH HADITS (V) - Salafy.or.id" />
<meta property="og:description" content="Kriteria Hadits Shahih (Bag ke-5-selesai) Pada bagian yang pertama terdahulu telah disampaikan bahwa kriteria atau persyaratan hadits shahih ada 5, yaitu:" />
<meta property="og:url" content="https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/" />
<meta property="og:site_name" content="Salafy.or.id" />
<meta property="article:section" content="Hadist" />
<meta property="article:published_time" content="2019-07-01T16:22:52+00:00" />
<meta property="article:modified_time" content="2019-07-01T16:22:56+00:00" />
<meta property="og:updated_time" content="2019-07-01T16:22:56+00:00" />
<meta property="og:image" content="https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640.jpg" />
<meta property="og:image:secure_url" content="https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kriteria Hadits Shahih (Bag ke-5-selesai) Pada bagian yang pertama terdahulu telah disampaikan bahwa kriteria atau persyaratan hadits shahih ada 5, yaitu:" />
<meta name="twitter:title" content="KAJIAN ILMU MUSTHOLAH HADITS (V) - Salafy.or.id" />
<meta name="twitter:image" content="https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/?amp" /><meta name="generator" content="AMP for WP 0.9.97.58"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salafy.or.id &raquo; Feed" href="https://salafy.or.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salafy.or.id &raquo; Umpan Komentar" href="https://salafy.or.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salafy.or.id &raquo; KAJIAN ILMU MUSTHOLAH HADITS (V) Umpan Komentar" href="https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/salafy.or.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-notification-bars-css'  href='https://salafy.or.id/wp-content/plugins/wp-notification-bars/public/css/wp-notification-bars-public.css?ver=1.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://salafy.or.id/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pwaforwp-style-css'  href='https://salafy.or.id/wp-content/plugins/pwa-for-wp/assets/pwaforwp-main.css?ver=1.0.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/jp9xx9p0/dxxib.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.2.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://salafy.or.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://salafy.or.id/wp-content/themes/Newsmag/style.css?ver=3.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/ees8uc2j/dxxib.css" media="all"/>
<script src='//salafy.or.id/wp-content/cache/wpfc-minified/ftx4juqx/dxxib.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://salafy.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://salafy.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://salafy.or.id/wp-content/plugins/wp-notification-bars/public/js/wp-notification-bars-public.js?ver=1.0.5'></script> -->
<link rel='https://api.w.org/' href='https://salafy.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://salafy.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://salafy.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://salafy.or.id/?p=12413' />
<link rel="alternate" type="application/json+oembed" href="https://salafy.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F07%2F01%2Fkajian-ilmu-mustholah-hadits-v%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://salafy.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F07%2F01%2Fkajian-ilmu-mustholah-hadits-v%2F&#038;format=xml" />
<style type="text/css" id="simple-css-output">html { direction:ltr;font-family:"Droid Arabic Kufi", "Droid Sans", sans-serif;font-size:14px;}.td-post-content p, .mce-content-body p, .comment-content p { font-size: 14px; line-height: 24px; margin-bottom: 24px; text-align: justify;}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://salafy.or.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Schema & Structured Data For WP v1.8.6 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/salafy.or.id\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="https:\/\/salafy.or.id\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<style type="text/css" id="wp-custom-css">
/*
Anda bisa menambahkan CSS di sini.
Klik ikon bantuan di atas untuk info lebih lanjut.
*/
.pum-theme-11805 .pum-container, .pum-theme-lightbox .pum-container {
padding: 1px;
border-radius: 3px;
border: 1px solid #000000;
box-shadow: 0px 0px 30px 0px rgba( 2, 2, 2, 1.00 );
background-color: rgba( 0, 0, 0, 1.00 );
}
.td-footer-container .widget_text p {
color: #fff;
text-shadow: 0 2px 2px rgba(0,0,0, .7);
}
.td-logo {
margin-bottom: 30px;
}
.no-border{border:none !important}
.no-border.td-pb-row [class*="td-pb-span"] {border:none !important}
.td-pb-row .wpb_column:before {
background:none;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>
<body class="post-template-default single single-post postid-12413 single-format-standard kajian-ilmu-mustholah-hadits-v wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-0816_menu-utama-container"><ul id="menu-0816_menu-utama" class="td-mobile-main-menu"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10657"><a href="http://salafy.or.id/">Beranda</a></li>
<li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11336"><a href="#">Kategori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10659"><a href="https://salafy.or.id/blog/category/aqidah/">Aqidah</a></li>
<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://salafy.or.id/blog/category/adab/">Adab dan Akhlaq</a></li>
<li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="https://salafy.or.id/blog/category/keluarga/">Anak dan Keluarga</a></li>
<li id="menu-item-10660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10660"><a href="https://salafy.or.id/blog/category/fatwa-fatwa/">Fatwa-Fatwa</a></li>
<li id="menu-item-10661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10661"><a href="https://salafy.or.id/blog/category/fiqih/">Fiqih<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10662"><a href="https://salafy.or.id/blog/category/fiqih/puasa/">Puasa</a></li>
<li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://salafy.or.id/blog/category/kewanitaan/">Kewanitaan</a></li>
</ul>
</li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10663"><a href="https://salafy.or.id/blog/category/hadist-2/">Hadist</a></li>
<li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="https://salafy.or.id/blog/category/siroh/">Kisah</a></li>
<li id="menu-item-10664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10664"><a href="https://salafy.or.id/blog/category/manhaj/">Manhaj<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10665"><a href="https://salafy.or.id/blog/category/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a></li>
</ul>
</li>
<li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="https://salafy.or.id/blog/category/tafsir-2/">Tafsir</a></li>
</ul>
</li>
<li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11130"><a href="https://salafy.or.id/blog/category/audio/">Audio Kajian<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="https://salafy.or.id/blog/category/rekaman-kajian/">Rekaman Kajian</a></li>
<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://salafy.or.id/blog/category/waqi/">Kajian Khusus</a></li>
<li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="https://salafy.or.id/blog/category//taklim-rutin/">Kajian Rutin</a></li>
</ul>
</li>
<li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://salafy.or.id/blog/category//info-umum/">Info Umum</a></li>
<li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="https://salafy.or.id/blog/category/dauroh/">Info Pengajian</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="https://salafy.or.id/tentang-kami/">Tentang Kami</a></li>
<li id="menu-item-12392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12392"><a href="https://salafy.or.id/kontak-kami/">Kontak Kami</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://salafy.or.id/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>pencarian</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 7
-->
<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-0816_menu-atas" class="top-header-menu"><li id="menu-item-10666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10666"><a href="https://salafy.or.id/download/">Download</a></li>
<li id="menu-item-10667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10667"><a href="https://salafy.or.id/download/download-ebook/">Ebook</a></li>
<li id="menu-item-10668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10668"><a href="https://salafy.or.id/download/download-murottal/">Murottal</a></li>
<li id="menu-item-10669" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10669"><a href="https://salafy.or.id/download/pamflet/">Pamflet</a></li>
<li id="menu-item-10670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10670"><a href="https://salafy.or.id/download/download-rekaman/">Rekaman</a></li>
</ul></div></div>            </div>
<!-- LOGIN MODAL -->
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://salafy.or.id/">
<img class="td-retina-data" data-retina="https://salafy.or.id/wp-content/uploads/2017/09/salafy.png" src="https://salafy.or.id/wp-content/uploads/2017/09/salafy.png" alt="Salafy" title="Salafy"/>
<span class="td-visual-hidden">Salafy.or.id</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://salafy.or.id/">
<img class="td-retina-data" data-retina="https://salafy.or.id/wp-content/uploads/2017/09/salafy_logo-putih.png" src="https://salafy.or.id/wp-content/uploads/2017/09/salafy_logo-putih.png" alt="Salafy" title="Salafy"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://salafy.or.id/">
<img class="td-retina-data" data-retina="https://salafy.or.id/wp-content/uploads/2017/09/salafy.png" src="https://salafy.or.id/wp-content/uploads/2017/09/salafy.png" alt="Salafy" title="Salafy"/>
</a>
</div>
<div class="menu-0816_menu-utama-container"><ul id="menu-0816_menu-utama-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10657"><a href="http://salafy.or.id/">Beranda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11336"><a href="#">Kategori</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10659"><a href="https://salafy.or.id/blog/category/aqidah/">Aqidah</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11112"><a href="https://salafy.or.id/blog/category/adab/">Adab dan Akhlaq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11113"><a href="https://salafy.or.id/blog/category/keluarga/">Anak dan Keluarga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10660"><a href="https://salafy.or.id/blog/category/fatwa-fatwa/">Fatwa-Fatwa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10661"><a href="https://salafy.or.id/blog/category/fiqih/">Fiqih</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10662"><a href="https://salafy.or.id/blog/category/fiqih/puasa/">Puasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11122"><a href="https://salafy.or.id/blog/category/kewanitaan/">Kewanitaan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10663"><a href="https://salafy.or.id/blog/category/hadist-2/">Hadist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11123"><a href="https://salafy.or.id/blog/category/siroh/">Kisah</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10664"><a href="https://salafy.or.id/blog/category/manhaj/">Manhaj</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10665"><a href="https://salafy.or.id/blog/category/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11127"><a href="https://salafy.or.id/blog/category/tafsir-2/">Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11130"><a href="https://salafy.or.id/blog/category/audio/">Audio Kajian</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11126"><a href="https://salafy.or.id/blog/category/rekaman-kajian/">Rekaman Kajian</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11121"><a href="https://salafy.or.id/blog/category/waqi/">Kajian Khusus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11129"><a href="https://salafy.or.id/blog/category//taklim-rutin/">Kajian Rutin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11128"><a href="https://salafy.or.id/blog/category//info-umum/">Info Umum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11120"><a href="https://salafy.or.id/blog/category/dauroh/">Info Pengajian</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12389"><a href="https://salafy.or.id/tentang-kami/">Tentang Kami</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12392"><a href="https://salafy.or.id/kontak-kami/">Kontak Kami</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://salafy.or.id/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap ">
</div>            </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-12413" class="post-12413 post type-post status-publish format-standard has-post-thumbnail hentry category-hadist-2" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://salafy.or.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Lihat semua kiriman dalam Hadist" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://salafy.or.id/blog/category/hadist-2/">
<span itemprop="name">Hadist</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">KAJIAN ILMU MUSTHOLAH HADITS (V)</span></div>
<ul class="td-category"><li class="entry-category"><a  href="https://salafy.or.id/blog/category/hadist-2/">Hadist</a></li></ul>
<header>
<h1 class="entry-title">KAJIAN ILMU MUSTHOLAH HADITS (V)</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Oleh</div> <a href="https://salafy.or.id/blog/author/bantul_88/">webadmin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T23:22:52+00:00" >1 Juli 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12413">3</span></div>                    <div class="td-post-comments"><a href="https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">BERBAGI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F07%2F01%2Fkajian-ilmu-mustholah-hadits-v%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=KAJIAN+ILMU+MUSTHOLAH+HADITS+%28V%29&url=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F07%2F01%2Fkajian-ilmu-mustholah-hadits-v%2F&via=Salafy.or.id"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/&amp;media=https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=KAJIAN+ILMU+MUSTHOLAH+HADITS+%28V%29%20-%20https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F07%2F01%2Fkajian-ilmu-mustholah-hadits-v%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640-640x427.jpg" srcset="https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640.jpg 640w, https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640-300x200.jpg 300w, https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640-500x334.jpg 500w, https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="bench-1289528_640"/></a></div>
<p></p>
<p>Kriteria Hadits Shahih (Bag ke-5-selesai)</p>
<p>Pada bagian yang pertama terdahulu telah disampaikan bahwa kriteria atau persyaratan hadits shahih ada 5, yaitu:</p>
<ol><li>Sanadnya bersambung.</li><li>Para perawinya adil.</li><li>Para perawinya kokoh dalam periwayatan (dhobth).</li><li>Tidak syadz</li><li>Tidak memiliki illat (penyakit/ cacat) yang tercela</li></ol>
<p>Tulisan pada bagian ini akan membahas kriteria hadits shahih yang ke-5, yaitu: hadits tersebut tidak memiliki illat yang tercela. Berikut ini penjelasannya, semoga Allah Ta&#8217;ala memberikan taufiq dan pertolongan:</p>
<p>✅Tidak Memiliki Illat yang Tercela (Qodihah)</p>
<p>Salah satu persyaratan agar suatu hadits ternilai shahih adalah tidak memiliki illat yang tercela. Illat secara bahasa bermakna penyakit atau cacat.</p>
<p>Al-Imam al-Baiquniy rahimahullah menyatakan:</p>
<p style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;" dir="rtl">أَوَّلُهَا الصَّحِيحُ وَهْوَ مَا اتَّصَلْ … إسْنَادُهُ وَلَمْ يَشُذَّ أَوْ يُعَلْ</p>
<p>Yang pertama adalah shahih, yaitu yang bersambung…sanadnya dan tidak syadz atau mengandung illat (penyakit)(Mandzhumah al-Baiquniyyah)</p>
<p>Illat itu baru bisa terlihat jika seluruh riwayat yang terkait hadits itu dikumpulkan. Illat suatu hadits tidaklah diketahui kecuali oleh Ulama yang benar-benar pakar dalam ilmu hadits.</p>
<p>Adakalanya suatu illat tidak tercela. Hal itu jika tidak berimplikasi pada hukum tertentu. </p>
<p>Sebagai contoh, berapakah harga unta Jabir saat dibeli oleh Nabi? Pada beberapa riwayat nampak berbeda-beda. Namun perbedaan itu tidaklah mengapa. Tanpa diketahui secara benar berapa harganya, kita sudah bisa mengambil faidah dari hadits itu baik secara fiqh, adab, dan sebagainya. </p>
<p>Contoh lain adalah berapa jumlah istri Nabi Sulaiman saat beliau bersumpah akan ‘menggilir’ istrinya dan lupa mengucapkan insyaallah? Pada riwayat-riwayat yang shahih berbeda-beda. Ada riwayat yang menyatakan 100. Sebagian riwayat ada yang menyatakan 70, ada pula yang 90. Tapi perbedaan ini tidaklah mengapa. Tidak berimplikasi terhadap kandungan pelajaran yang bisa dipetik dari hadits itu.</p>
<p>✅Contoh Hadits yang Memiliki Illat yang Tercela</p>
<p>Bagaimana dengan illat yang tercela? Berikut ini kita akan menyimak contoh suatu hadits yang terlihat secara dzhahir sebagai hadits yang shahih, padahal sebenarnya lemah karena adanya illat yang tercela.</p>
<p>☑Contoh Pertama Hadits yang Memiliki Illat Qodihah</p>
<p>Hadits ini adalah hadits riwayat Ibnu Hibban dalam Shahihnya. Hadits tersebut menunjukkan larangan kencing dengan berdiri.</p>
<p style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;" dir="rtl">…عَنِ ابْنِ جُرَيْجٍ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ قَالَ : قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ : ( لَا تَبُلْ قَائِمًا )</p>
<p>…dari Ibnu Juraij dari Nafi’ dari Ibnu Umar ia berkata: Rasulullah shollallahu alaihi wasallam bersabda: Janganlah engkau kencing berdiri (H.R Ibnu Hibban dalam Shahihnya)</p>
<p>Secara dzhahir, nampak bahwa sepertinya potongan sanad ini shahih. Ibnu Juraij memang tsiqoh, namun ia tergolong perawi yang mudallis. Riwayat ini pun adalah riwayat mu’an-‘an, yang menunjukkan bahwa Ibnu Juraij tidak secara tegas menyatakan bahwa ia mendengar hadits itu secara langsung dari Nafi’.</p>
<p>Jika dilihat pada jalur riwayat yang lain, ternyata memang Ibnu Juraij tidak mendengar hadits itu langsung dari Nafi’, namun melalui satu perawi yang lain. Sayangnya, perawi itu lemah, yaitu Abdul Karim bin Abi Umayyah. Mari kita lihat riwayat berikut ini:</p>
<p style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;" dir="rtl">حَدَّثَنَا ابْنُ جُرَيْجٍ عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي أُمَيَّةَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ عَنْ عُمَرَ قَالَ رَآنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَبُولُ قَائِمًا فَقَالَ يَا عُمَرُ لَا تَبُلْ قَائِمًا</p>
<p>…telah menceritakan kepada kami Ibnu Juraij dari Abdul Karim bin Abi Umayyah dari Nafi’ dari Ibnu Umar dari Umar ia berkata: Rasulullah shollallahu alaihi wasallam melihat saat aku kencing berdiri. Nabi bersabda: Wahai Umar, janganlah kencing berdiri (H.R Ibnu Majah)</p>
<p>Abdul Karim bin Abi Umayyah dinilai sebagai perawi yang lemah oleh para Ulama, di antaranya Abu Zur’ah.</p>
<p style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;" dir="rtl">سُئِلَ أَبُوْ زُرْعَةَ عَنْ عَبْدِ الْكَرِيْمِ بْنِ أَبِى أُمَيَّةَ فَقَالَ هُوَ لَيِّنٌ</p>
<p>Abu Zur’ah ditanya tentang Abdul Karim bin Abi Umayyah, dia menjawab: Orang tersebut lemah (al-Jarh wat Ta’dil karya Ibnu Abi Hatim arRaaziy nomor perawi 311 (6/60)).</p>
<p>Bahkan, al-Imam Ahmad menilai perawi tersebut menyerupai matruk (ditinggalkan periwayatannya).</p>
<p>Faidah lain yang bisa ambil dari pemaparan ini adalah bahwa hadits dalam Shahih Ibnu Hibban tidak seluruhnya shahih.</p>
<p>☑Contoh Kedua Hadits yang Memiliki Illat Qodihah</p>
<p>Ada sebuah hadits tentang anjuran mengganti di hari lain bagi seseorang yang membatalkan puasa sunnah. Namun hadits tersebut menurut sebagian para Ulama adalah lemah, karena mengandung illat qodihah.</p>
<p>Hadits tersebut ada dalam Muwattha’ Imam Malik sebagai berikut:</p>
<p style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;" dir="rtl">حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنِ ابْنِ شِهَابٍ أَنَّ عَائِشَةَ وَحَفْصَةَ زَوْجَيْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْبَحَتَا صَائِمَتَيْنِ مُتَطَوِّعَتَيْنِ فَأُهْدِيَ لَهُمَا طَعَامٌ فَأَفْطَرَتَا عَلَيْهِ فَدَخَلَ عَلَيْهِمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ عَائِشَةُ فَقَالَتْ حَفْصَةُ وَبَدَرَتْنِي بِالْكَلَامِ وَكَانَتْ بِنْتَ أَبِيهَا يَا رَسُولَ اللَّهِ إِنِّي أَصْبَحْتُ أَنَا وَعَائِشَةُ صَائِمَتَيْنِ مُتَطَوِّعَتَيْنِ فَأُهْدِيَ إِلَيْنَا طَعَامٌ فَأَفْطَرْنَا عَلَيْهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اقْضِيَا مَكَانَهُ يَوْمًا آخَرَ </p>
<p>Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab bahwasanya Aisyah dan Hafshah kedua istri Nabi shollallahu alaihi wasallam pada pagi harinya berpuasa sunnah. Kemudian keduanya diberi hadiah makanan sehingga keduanya berbuka. Kemudian Rasulullah shollallahu alaihi wasallam masuk menemui keduanya. Aisyah berkata: Hafshah mendahuluiku dalam berbicara. Ia memang benar-benar putri ayahnya (seperti Umar). Hafshah menyatakan: Pada pagi hari aku dan Aisyah berpuasa sunnah. Kemudian kami diberi hadiah makanan. Kami pun berbuka (membatalkan puasa) dengannya. Rasulullah shollallahu alaihi wasallam bersabda: Gantilah puasa itu di hari lain (H.R Malik dalam al-Muwattha’)</p>
<p>Hadits ini periwayatannya terputus antara Ibnu Syihab (az-Zuhriy) dengan Aisyah. Biasanya Ibnu Syihab mendengar hadits dari Aisyah melalui Urwah bin az-Zubair,  Abu Salamah, atau Ubaidullah bin Abdillah bin Utbah.</p>
<p>Ada jalur riwayat lain semakna dengan hadits itu yang menunjukkan bahwa Ibnu Syihab (az-Zuhriy) mendengar hadits itu dari Urwah bin az-Zubair:</p>
<p style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;" dir="rtl">حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ حَدَّثَنَا جَعْفَرُ بْنُ بُرْقَانَ عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ كُنْتُ أَنَا وَحَفْصَةُ صَائِمَتَيْنِ فَعُرِضَ لَنَا طَعَامٌ اشْتَهَيْنَاهُ فَأَكَلْنَا مِنْهُ فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَدَرَتْنِي إِلَيْهِ حَفْصَةُ وَكَانَتْ ابْنَةَ أَبِيهَا فَقَالَتْ يَا رَسُولَ اللَّهِ إِنَّا كُنَّا صَائِمَتَيْنِ فَعُرِضَ لَنَا طَعَامٌ اشْتَهَيْنَاهُ فَأَكَلْنَا مِنْهُ قَالَ اقْضِيَا يَوْمًا آخَرَ مَكَانَهُ</p>
<p>(atTirmidzi berkata) telah menceritakan kepada kami Ahmad bin Mani’ (ia berkata) telah menceritakan kepada kami Katsir bin Hisyam (ia berkata) telah menceritakan kepada kami Ja’far bin Burqon dari (Ibnu Syihab) az-Zuhriy dari Urwah dari Aisyah ia berkata: Aku dan Hafshah pernah berpuasa. Kemudian kami diberi makanan yang kami senangi. Kami pun memakannya. Kemudian datanglah Rasulullah shollallahu alaihi wasallam. Hafshah mendahuluiku dalam menyampaikan kepada Nabi. Ia memang putri ayahnya. Hafshah berkata: Wahai Rasulullah, sesungguhnya kami berdua berpuasa, kemudian diberikan kepada kami makanan yang kami inginkan. Kami pun memakannya. Nabi menyatakan: Gantilah di hari lain (H.R atTirmidzi)</p>
<p>Jika dilihat sepintas, seakan-akan hadits riwayat Malik itu dikuatkan oleh riwayat atTirmidzi ini. Sanad yang terputus pada riwayat Malik – Ibnu Syihab tidak pernah bertemu dengan Aisyah – seakan-akan terjembatani oleh riwayat atTirmidzi bahwa Ibnu Syihab mendengarnya dari Urwah bin az-Zubair.</p>
<p>Namun, nampak jelas pada riwayat lain bahwa Ibnu Syihab mengaku tidak mendengar riwayat itu dari Urwah bin az-Zubair. Ia hanya mendengar dari beberapa orang yang tidak disebut namanya (mubham).</p>
<p>Mari disimak nukilan riwayat Ibnu  Rahawaih berikut ini:</p>
<p style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;" dir="rtl">عَنِ ابْنِ جُرَيْجٍ قَالَ : قُلْتُ : لِابْنِ شِهَابٍ : أَحَدَّثَكَ عُرْوَةُ بْنُ الزُّبَيْر عَنْ عَائِشَةَ عَنْ رَسُوْلِ اللهِ &#8211; صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ &#8211; أَنَّهُ قَالَ :&#8221;مَنْ أَفْطَرَ فِي تَطَوُّعٍ ؛ فَلْيَقْضِهِ&#8221; ؟ قَالَ : لَمْ أَسْمَعْ مِنْ عُرْوَةَ فِي ذَلِكَ شَيْئاً ، وَلَكِنِّي سَمِعْتُ فِي خِلَافَةِ سُلَيْمَانَ ابْنِ عَبْدِ الْمَلِكِ مِنْ نَاسٍ عَنْ بَعْضٍ مِنْ نِسَاءِ عَائِشَةَ أَنَّها َقَالَتْ:… </p>
<p>Dari Ibnu Juraij ia berkata: Aku berkata kepada Ibnu Syihab : Apakah Urwah bin az-Zubair meriwayatkan kepada anda dari Aisyah dari Rasulullah shollallahu alaihi wasallam bahwasanya beliau bersabda kepada orang yang berbuka dari puasa Sunnah: hendaknya ia menggantinya (di hari lain)? Ibnu Syihab berkata: Aku tidak mendengar dari Urwah tentang hal itu. Akan tetapi aku mendengar pada masa kekhalifahan Sulaiman bin Abdil Malik dari seseorang dari sebagian (hamba sahaya) wanita Aisyah bahwasanya ia berkata:…(Musnad Ibnu Rahawaih (1/94), dinukil dalam Silsilah al-Ahaadits adh-Dhaifah karya Syaikh al-Albaniy (11/838))<br>
Jelaslah bahwa Ibnu Syihab tidak mendengar hadits itu dari Urwah. Tapi mendengar dari beberapa orang yang tidak jelas apakah tsiqoh atau tidak. Hal itu menunjukkan kelemahan riwayat tersebut.</p>
<p>Jika ada yang bertanya: Mengapa dalam riwayat atTirmidzi dinyatakan bahwa periwayatan Ibnu Syihab itu melalui Urwah? Jawabannya adalah: Itu adalah kesalahan  Ja’far bin Burqoon. Meski ia adalah perawi yang tsiqoh, namun khusus periwayatan dia dari az-Zuhriy adalah periwayatan yang guncang. Artinya, ia sering salah dalam periwayatan dari az-Zuhriy.</p>
<p>Al-Imam adz-Dzahabiy menyatakan:</p>
<p style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;" dir="rtl">جَعْفَرُ بْنُ بُرْقَان عَنْ مَيْمُوْن بْنِ مِهْرَان قَالَ أَحْمَدُ يُخْطِىءُ فِي حَدِيْثِ الزُّهْرِي</p>
<p>Ja’far bin Burqoon (periwayatannya biasanya) melalui Maimun bin Mihraan. Ahmad (bin Hanbal) berkata: Dia (Ja’far bin Burqoon) sering salah dalam (meriwayatkan hadits) az-Zuhriy (al-Mughniy fid Dhu’afaa’ (1/131))</p>
<p>Al-Imam Ibnu Abi Hatim ar-Raaziy menukil ucapan Ibnu Numair tentang Ja’far bin Burqoon:</p>
<p style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;" dir="rtl">جَعْفَرُ بْنُ بُرْقَان ثِقَةٌ، أَحَادِيْثُهُ عَنِ الزُّهْرِي مُضْطَرِبَة</p>
<p>Ja’far bin Burqoon tsiqoh (terpercaya), (namun) hadits-haditsnya dari az-Zuhriy guncang (al-Jarh wat Ta’dil karya Ibnu Abi Hatim (1/321)).</p>
<p>Pemaparan di atas menunjukkan bahwa keshahihan maupun kelemahan suatu hadits tidaklah bisa dinilai dari satu riwayat saja. Perlu melihat riwayat-riwayat lain. </p>
<p>Karena itu para Ulama jika hanya menilai satu riwayat saja, mereka ada yang mengistilahkan dengan sanad hadits ini shahih. Bukan berarti mereka menghukumi bahwa hadits itu shahih. Namun, mereka memastikan penilaian hanya untuk satu riwayat itu saja: sanadnya shahih artinya bersambung (tidak terputus) dan perawinya tsiqoh.</p>
<p>(dikutip dari naskah buku &#8220;Mudah Memahami Ilmu Mustholah Hadits (Syarh Mandzhumah al-Baiquniyyah), Abu Utsman Kharisman&#8221;)</p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">BERBAGI</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F07%2F01%2Fkajian-ilmu-mustholah-hadits-v%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=KAJIAN+ILMU+MUSTHOLAH+HADITS+%28V%29&url=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F07%2F01%2Fkajian-ilmu-mustholah-hadits-v%2F&via=Salafy.or.id"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/&amp;media=https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=KAJIAN+ILMU+MUSTHOLAH+HADITS+%28V%29%20-%20https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F07%2F01%2Fkajian-ilmu-mustholah-hadits-v%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/" data-text="KAJIAN ILMU MUSTHOLAH HADITS (V)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikel sebelumya</span><a href="https://salafy.or.id/blog/2019/06/30/sungai-di-surga/">SUNGAI DI SURGA</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://salafy.or.id/blog/author/bantul_88/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://salafy.or.id/blog/author/bantul_88/">webadmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="webadmin"></span><meta itemprop="datePublished" content="2019-07-01T23:22:52+00:00"><meta itemprop="dateModified" content="2019-07-01T23:22:56+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://salafy.or.id/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://salafy.or.id/wp-content/uploads/2017/09/salafy.png"></span><meta itemprop="name" content="Salafy.or.id"></span><meta itemprop="headline " content="KAJIAN ILMU MUSTHOLAH HADITS (V)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_2_5d1b00542ad49 = new tdBlock();
block_td_uid_2_5d1b00542ad49.id = "td_uid_2_5d1b00542ad49";
block_td_uid_2_5d1b00542ad49.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5d1b00542ad49_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d1b00542ad49_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12413,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5d1b00542ad49.td_column_number = "3";
block_td_uid_2_5d1b00542ad49.block_type = "td_block_related_posts";
block_td_uid_2_5d1b00542ad49.post_count = "3";
block_td_uid_2_5d1b00542ad49.found_posts = "26";
block_td_uid_2_5d1b00542ad49.header_color = "";
block_td_uid_2_5d1b00542ad49.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d1b00542ad49.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_2_5d1b00542ad49);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5d1b00542ad49_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d1b00542ad49" ><h4 class="td-related-title"><a id="td_uid_3_5d1b00542bf46" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d1b00542ad49" href="#">ARTIKEL TERKAIT</a><a id="td_uid_4_5d1b00542bf83" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d1b00542ad49" href="#">LEBIH DARI PENULIS</a></h4><div id=td_uid_2_5d1b00542ad49 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://salafy.or.id/blog/2019/06/20/kajian-ilmu-mustholah-hadits-bag-iv/" rel="bookmark" title="KAJIAN ILMU MUSTHOLAH HADITS (bag.IV)"><img width="238" height="178" class="entry-thumb" src="https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640-238x178.jpg" srcset="https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640-238x178.jpg 238w, https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640-80x60.jpg 80w, https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640-100x75.jpg 100w, https://salafy.or.id/wp-content/uploads/2019/03/bench-1289528_640-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="KAJIAN ILMU MUSTHOLAH HADITS (bag.IV)"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://salafy.or.id/blog/2019/06/20/kajian-ilmu-mustholah-hadits-bag-iv/" rel="bookmark" title="KAJIAN ILMU MUSTHOLAH HADITS (bag.IV)">KAJIAN ILMU MUSTHOLAH HADITS (bag.IV)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://salafy.or.id/blog/2019/06/12/kajian-arbain-annawawiyyah-hadits-ke-38-barangsiapa-memusuhi-wali-allah-allah-umumkan-perang-terhadapnya-bag-ke-2-selesai/" rel="bookmark" title="KAJIAN ARBAIN ANNAWAWIYYAH HADITS KE-38: BARANGSIAPA MEMUSUHI WALI ALLAH, ALLAH UMUMKAN PERANG TERHADAPNYA (Bag ke-2-selesai)"><img width="238" height="178" class="entry-thumb" src="https://salafy.or.id/wp-content/uploads/2018/12/kitab2-238x178.jpg" srcset="https://salafy.or.id/wp-content/uploads/2018/12/kitab2-238x178.jpg 238w, https://salafy.or.id/wp-content/uploads/2018/12/kitab2-80x60.jpg 80w, https://salafy.or.id/wp-content/uploads/2018/12/kitab2-100x75.jpg 100w, https://salafy.or.id/wp-content/uploads/2018/12/kitab2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="KAJIAN ARBAIN ANNAWAWIYYAH HADITS KE-38: BARANGSIAPA MEMUSUHI WALI ALLAH, ALLAH UMUMKAN PERANG TERHADAPNYA (Bag ke-2-selesai)"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://salafy.or.id/blog/2019/06/12/kajian-arbain-annawawiyyah-hadits-ke-38-barangsiapa-memusuhi-wali-allah-allah-umumkan-perang-terhadapnya-bag-ke-2-selesai/" rel="bookmark" title="KAJIAN ARBAIN ANNAWAWIYYAH HADITS KE-38: BARANGSIAPA MEMUSUHI WALI ALLAH, ALLAH UMUMKAN PERANG TERHADAPNYA (Bag ke-2-selesai)">KAJIAN ARBAIN ANNAWAWIYYAH HADITS KE-38: BARANGSIAPA MEMUSUHI WALI ALLAH, ALLAH UMUMKAN PERANG TERHADAPNYA (Bag ke-2-selesai)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://salafy.or.id/blog/2019/06/02/kajian-syarh-arbain-annawawiyyah-hadits-ke-37-bag-ke-1/" rel="bookmark" title="KAJIAN SYARH ARBAIN ANNAWAWIYYAH HADITS KE-37 (BAG KE-1)"><img width="238" height="178" class="entry-thumb" src="https://salafy.or.id/wp-content/uploads/2018/12/kitab2-238x178.jpg" srcset="https://salafy.or.id/wp-content/uploads/2018/12/kitab2-238x178.jpg 238w, https://salafy.or.id/wp-content/uploads/2018/12/kitab2-80x60.jpg 80w, https://salafy.or.id/wp-content/uploads/2018/12/kitab2-100x75.jpg 100w, https://salafy.or.id/wp-content/uploads/2018/12/kitab2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="KAJIAN SYARH ARBAIN ANNAWAWIYYAH HADITS KE-37 (BAG KE-1)"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://salafy.or.id/blog/2019/06/02/kajian-syarh-arbain-annawawiyyah-hadits-ke-37-bag-ke-1/" rel="bookmark" title="KAJIAN SYARH ARBAIN ANNAWAWIYYAH HADITS KE-37 (BAG KE-1)">KAJIAN SYARH ARBAIN ANNAWAWIYYAH HADITS KE-37 (BAG KE-1)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d1b00542ad49" data-td_block_id="td_uid_2_5d1b00542ad49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d1b00542ad49" data-td_block_id="td_uid_2_5d1b00542ad49"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2019/07/01/kajian-ilmu-mustholah-hadits-v/#respond" style="display:none;">Batal balasan</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://salafy.or.id/wp-login.php?redirect_to=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F07%2F01%2Fkajian-ilmu-mustholah-hadits-v%2F">Login untuk meninggalkan komentar </a></p>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><p><img src="https://salafy.or.id/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-14-at-10.31.55.jpeg" style="margin-top:20px;" /></p>
</div>
</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5d1b00542ec6a_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5d1b00542ec6a" ><script>var block_td_uid_5_5d1b00542ec6a = new tdBlock();
block_td_uid_5_5d1b00542ec6a.id = "td_uid_5_5d1b00542ec6a";
block_td_uid_5_5d1b00542ec6a.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Artikel yang sering di baca","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5d1b00542ec6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d1b00542ec6a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5d1b00542ec6a.td_column_number = "1";
block_td_uid_5_5d1b00542ec6a.block_type = "td_block_1";
block_td_uid_5_5d1b00542ec6a.post_count = "5";
block_td_uid_5_5d1b00542ec6a.found_posts = "2356";
block_td_uid_5_5d1b00542ec6a.header_color = "#";
block_td_uid_5_5d1b00542ec6a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d1b00542ec6a.max_num_pages = "472";
tdBlocksArray.push(block_td_uid_5_5d1b00542ec6a);
</script><h4 class="block-title"><span>Artikel yang sering di baca</span></h4><div id=td_uid_5_5d1b00542ec6a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://salafy.or.id/blog/2015/01/14/bacaan-ketika-menyembelih-hewan-aqiqah/" rel="bookmark" title="BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH"><img width="259" height="194" class="entry-thumb" src="https://salafy.or.id/wp-content/uploads/2015/01/Periode-fiqih-ketiga.jpg" srcset="https://salafy.or.id/wp-content/uploads/2015/01/Periode-fiqih-ketiga.jpg 500w, https://salafy.or.id/wp-content/uploads/2015/01/Periode-fiqih-ketiga-300x225.jpg 300w, https://salafy.or.id/wp-content/uploads/2015/01/Periode-fiqih-ketiga-80x60.jpg 80w, https://salafy.or.id/wp-content/uploads/2015/01/Periode-fiqih-ketiga-265x198.jpg 265w" sizes="(max-width: 259px) 100vw, 259px" alt="" title="BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://salafy.or.id/blog/2015/01/14/bacaan-ketika-menyembelih-hewan-aqiqah/" rel="bookmark" title="BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH">BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH</a></h3>
<div class="meta-info">
<span class="td-post-author-name"><a href="https://salafy.or.id/blog/author/bantul_88/">webadmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-14T20:08:00+00:00" >14 Januari 2015</time></span>                <div class="td-module-comments"><a href="https://salafy.or.id/blog/2015/01/14/bacaan-ketika-menyembelih-hewan-aqiqah/#respond">0</a></div>            </div>
<div class="td-excerpt">
Ditulis Oleh Al Ustadz Abu Utsman Kharisman
Pertanyaan:
Afwan ustadz, apa doa ketika kita menyembelih hewan aqiqah ?
Jawab:
Disunnahkan saat menyembelih binatang untuk ‘aqiqoh dengan membaca:
بِسْمِ اللهِ...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://salafy.or.id/blog/2013/07/05/penjelasan-ayat-ayat-tentang-puasa-dalam-al-quran-bag-1/" rel="bookmark" title="Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)"><img width="100" height="68" class="entry-thumb" src="https://salafy.or.id/wp-content/uploads/2012/12/al_quran_by_durooob1.jpg" srcset="https://salafy.or.id/wp-content/uploads/2012/12/al_quran_by_durooob1.jpg 720w, https://salafy.or.id/wp-content/uploads/2012/12/al_quran_by_durooob1-300x203.jpg 300w, https://salafy.or.id/wp-content/uploads/2012/12/al_quran_by_durooob1-500x338.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://salafy.or.id/blog/2013/07/05/penjelasan-ayat-ayat-tentang-puasa-dalam-al-quran-bag-1/" rel="bookmark" title="Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)">Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-05T19:20:11+00:00" >5 Juli 2013</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://salafy.or.id/blog/2012/04/20/kisah-kisah-teladan-menakjubkan-tentang-semangat-menuntut-ilmu/" rel="bookmark" title="Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu"><img width="100" height="67" class="entry-thumb" src="https://salafy.or.id/wp-content/uploads/2012/04/buku-ilmu.jpg" srcset="https://salafy.or.id/wp-content/uploads/2012/04/buku-ilmu.jpg 720w, https://salafy.or.id/wp-content/uploads/2012/04/buku-ilmu-300x201.jpg 300w, https://salafy.or.id/wp-content/uploads/2012/04/buku-ilmu-500x335.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://salafy.or.id/blog/2012/04/20/kisah-kisah-teladan-menakjubkan-tentang-semangat-menuntut-ilmu/" rel="bookmark" title="Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu">Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-20T11:12:24+00:00" >20 April 2012</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://salafy.or.id/blog/2005/12/13/taat/" rel="bookmark" title="Perintah Taat kepada Allah, Rasul dan Pemerintah"><img width="100" height="75" class="entry-thumb" src="https://salafy.or.id/wp-content/themes/Newsmag/images/no-thumb/td_100x75.png" alt=""/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://salafy.or.id/blog/2005/12/13/taat/" rel="bookmark" title="Perintah Taat kepada Allah, Rasul dan Pemerintah">Perintah Taat kepada Allah, Rasul dan Pemerintah</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2005-12-13T12:48:34+00:00" >13 Desember 2005</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://salafy.or.id/blog/2006/04/03/yazid/" rel="bookmark" title="Siapakah Yazid bin Abdul Qadir Jawwas ?"><img width="100" height="75" class="entry-thumb" src="https://salafy.or.id/wp-content/themes/Newsmag/images/no-thumb/td_100x75.png" alt=""/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://salafy.or.id/blog/2006/04/03/yazid/" rel="bookmark" title="Siapakah Yazid bin Abdul Qadir Jawwas ?">Siapakah Yazid bin Abdul Qadir Jawwas ?</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2006-04-03T17:10:52+00:00" >3 April 2006</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://salafy.or.id/"><img class="td-retina-data" src="https://salafy.or.id/wp-content/uploads/2017/09/salafy_logo-putih.png" data-retina="https://salafy.or.id/wp-content/uploads/2017/09/salafy_logo-putih.png" alt="Salafy" title="Salafy"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
<div class="td-pb-span12">
<aside class="widget widget_text">			<div class="textwidget"><p>Salaf secara bahasa maknanya adalah orang-orang yang mendahului kita. Sedangkan secara istilah adalah 3 generasi terbaik yang telah dijamin kebaikannya oleh Nabi shollallahu alaihi wasallam, yaitu para Sahabat Nabi, Tabiin, dan atbaaut Tabiin</p>
<p>Seseorang yang mengikuti manhaj <a href="http://salafy.or.id">Salaf</a> adalah orang yang berusaha memahami al-Quran dan Sunnah Nabi shollallahu alaihi wasallam dengan pemahaman para <a href="http://salafy.or.id">Ulama Salaf</a>. Mereka mengikuti bimbingan para Ulama Salaf dalam menjalani ajaran Dien ini.<br />
Bukan artinya mereka fanatik pada individu-individu Ulama Salaf tersebut, karena secara person tiap mereka (selain Nabi) tidaklah maksum (terjaga dari kesalahan). Namun, jika Ulama Salaf telah sepakat (ijma’) tentang suatu permasalahan Dien, maka ijma’ mereka itu tidak akan pernah salah. Karena umat Nabi Muhammad shollallahu alaihi wasallam tidak akan pernah bersepakat dalam sebuah kesalahan/ kesesatan. Para Ulama Salafus Sholih adalah ‘al-Jamaah’ yang harus diikuti.</p>
</div>
</aside>		</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-0816_menu-footer-container"><ul id="menu-0816_menu-footer" class="td-subfooter-menu"><li id="menu-item-10672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10672"><a href="http://salafy.or.id/sitemap.xml">Sitemap</a></li>
</ul></div>                    </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
Desain Website oleh <a href="http://dakwahstudio.com/" target="_blank"> DakwahStudio</a>                    </div>
</div>
</div>
</div>
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<div class="mtsnb mtsnb-shown mtsnb-top mtsnb-absolute" id="mtsnb-11542" data-mtsnb-id="11542" style="background-color:#ffaa00;color:#ffffff;">
<style type="text/css">
.mtsnb { position: absolute; -webkit-box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);}
.mtsnb .mtsnb-container { width: 1080px; font-size: 15px;}
.mtsnb a { color: #f4a700;}
.mtsnb .mtsnb-button { background-color: #f4a700;}
</style>
<div class="mtsnb-container-outer">
<div class="mtsnb-container mtsnb-clearfix">
<div class="mtsnb-custom-type mtsnb-content"><div class="mtsnb-custom-content">Salafy.or.id tidak memiliki akun di sosial media manapun !!!</div></div>											</div>
</div>
</div>
<!--
Theme: Newsmag by tagDiv 2016
Version: 3.3.1 (rara)
Deploy mode: deploy
Speed booster: v4.5
uid: 5d1b00543e52d
-->
<script type='text/javascript' src='https://salafy.or.id/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://salafy.or.id/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://salafy.or.id/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var astx_add_link_copied_text = {"readmore":"Sumber Artikel:","addlinktosite":"","addsitename":"","breaks":"2","cleartext":"","reloption":"na","replaced_text":"","target":"1","usesitenameaslink":"1","usetitle":"","sitename":"Salafy.or.id","siteurl":"https:\/\/salafy.or.id","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://salafy.or.id/wp-content/plugins/add-link-to-copied-text/assets/add_link.js?ver=5.2.2'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://salafy.or.id/wp-content/themes/Newsmag/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://salafy.or.id/wp-content/themes/Newsmag';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
</body>
</html><!-- WP Fastest Cache file was created in 0.55592489242554 seconds, on 02-07-19 13:57:24 -->