<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="id-ID" prefix="og: //ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="id-ID" prefix="og: //ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" prefix="og: //ogp.me/ns#"> <!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-6784339-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-6784339-2');
</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="//salafy.or.id/xmlrpc.php" />
<meta property="og:image" content="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/06/images23.jpeg?fit=240%2C191&ssl=1" /><meta name="author" content="webadmin">
<link rel="icon" type="image/png" href="//salafy.or.id/wp-content/uploads/2017/09/salafy-favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - //yoast.com/wordpress/plugins/seo/ -->
<title>TADABBUR QURAN: SURAT YASIN AYAT 41-44 - Salafy.or.id</title>
<meta name="description" content="di tulis oleh al ustadz Abu Utsman Kharisman Nikmat dari Allah, Keselamatan Manusia dalam Pelayaran di Lautan ✅Ayat Ke-41 Surat Yaasin وَءَايَةٞ لَّهُمۡ"/>
<link rel="canonical" href="//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TADABBUR QURAN: SURAT YASIN AYAT 41-44 - Salafy.or.id" />
<meta property="og:description" content="di tulis oleh al ustadz Abu Utsman Kharisman Nikmat dari Allah, Keselamatan Manusia dalam Pelayaran di Lautan ✅Ayat Ke-41 Surat Yaasin وَءَايَةٞ لَّهُمۡ" />
<meta property="og:url" content="//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/" />
<meta property="og:site_name" content="Salafy.or.id" />
<meta property="article:section" content="Tafsir" />
<meta property="article:published_time" content="2019-01-13T08:50:50+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="di tulis oleh al ustadz Abu Utsman Kharisman Nikmat dari Allah, Keselamatan Manusia dalam Pelayaran di Lautan ✅Ayat Ke-41 Surat Yaasin وَءَايَةٞ لَّهُمۡ" />
<meta name="twitter:title" content="TADABBUR QURAN: SURAT YASIN AYAT 41-44 - Salafy.or.id" />
<meta name="twitter:image" content="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/06/images23.jpeg?fit=240%2C191&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salafy.or.id &raquo; Feed" href="//salafy.or.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salafy.or.id &raquo; Umpan Komentar" href="//salafy.or.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salafy.or.id &raquo; TADABBUR QURAN: SURAT YASIN AYAT 41-44 Umpan Komentar" href="//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/salafy.or.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='//salafy.or.id/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-notification-bars-css'  href='//salafy.or.id/wp-content/plugins/wp-notification-bars/public/css/wp-notification-bars-public.css?ver=1.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='//salafy.or.id/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='blossomthemes-toolkit-css'  href='//salafy.or.id/wp-content/plugins/blossomthemes-toolkit/public/css/blossomthemes-toolkit-public.min.css?ver=2.0.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/8xxdi3d6/vlrh.css" media="all"/>
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=flat-jooza,amiri,' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.0.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='//salafy.or.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='//salafy.or.id/wp-content/themes/Newsmag/style.css?ver=3.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='//salafy.or.id/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='//salafy.or.id/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/mjmt7kll/843m.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//salafy.or.id/wp-content/cache/wpfc-minified/lbitnpy7/843n.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//salafy.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='//salafy.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//salafy.or.id/wp-content/cache/wpfc-minified/ei62l9rx/843m.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//salafy.or.id/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='//salafy.or.id/wp-content/plugins/blossomthemes-toolkit/public/js/isotope.pkgd.min.js?ver=3.0.5'></script> -->
<!-- <script type='text/javascript' src='//salafy.or.id/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> -->
<!-- <script type='text/javascript' src='//salafy.or.id/wp-includes/js/masonry.min.js?ver=3.3.2'></script> -->
<!-- <script type='text/javascript' src='//salafy.or.id/wp-content/plugins/blossomthemes-toolkit/public/js/blossomthemes-toolkit-public.min.js?ver=2.0.6'></script> -->
<!-- <script type='text/javascript' src='//salafy.or.id/wp-content/plugins/blossomthemes-toolkit/public/js/fontawesome/all.min.js?ver=5.3.1'></script> -->
<!-- <script type='text/javascript' src='//salafy.or.id/wp-content/plugins/blossomthemes-toolkit/public/js/fontawesome/v4-shims.min.js?ver=5.3.1'></script> -->
<!-- <script type='text/javascript' src='//salafy.or.id/wp-content/plugins/wp-notification-bars/public/js/wp-notification-bars-public.js?ver=1.0.5'></script> -->
<link rel='//api.w.org/' href='//salafy.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//salafy.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//salafy.or.id/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='//wp.me/p1FTDn-38g' />
<link rel="alternate" type="application/json+oembed" href="//salafy.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F01%2F13%2Ftadabbur-quran-surat-yasin-ayat-41-44%2F" />
<link rel="alternate" type="text/xml+oembed" href="//salafy.or.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F01%2F13%2Ftadabbur-quran-surat-yasin-ayat-41-44%2F&#038;format=xml" />
<style type="text/css" id="simple-css-output">html { direction:ltr;font-family:"Droid Arabic Kufi", "Droid Sans", sans-serif;font-size:14px;}</style><!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
font-family: 'flat-jooza' !important;
}
body.rtl p {
font-family: 'flat-jooza' !important;
text-decoration: none !important;
}
.post p {
font-family: 'amiri' !important;
font-size: 19px !important;
line-height: 1.3 !important;
text-decoration: none !important;
}
</style>
<!-- /End arabic-webfonts styles -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/salafy.or.id\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="https:\/\/salafy.or.id\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<style type="text/css" id="wp-custom-css">
/*
Anda bisa menambahkan CSS di sini.
Klik ikon bantuan di atas untuk info lebih lanjut.
*/
.pum-theme-11805 .pum-container, .pum-theme-lightbox .pum-container {
padding: 1px;
border-radius: 3px;
border: 1px solid #000000;
box-shadow: 0px 0px 30px 0px rgba( 2, 2, 2, 1.00 );
background-color: rgba( 0, 0, 0, 1.00 );
}
.td-footer-container .widget_text p {
color: #fff;
text-shadow: 0 2px 2px rgba(0,0,0, .7);
}
.td-logo {
margin-bottom: 30px;
}
.no-border{border:none !important}
.no-border.td-pb-row [class*="td-pb-span"] {border:none !important}
.td-pb-row .wpb_column:before {
background:none;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-12044 single-format-standard tadabbur-quran-surat-yasin-ayat-41-44 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="//schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-0816_menu-utama-container"><ul id="menu-0816_menu-utama" class="td-mobile-main-menu"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10657"><a href="//salafy.or.id/">Beranda</a></li>
<li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11336"><a href="#">Kategori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10659"><a href="//salafy.or.id/blog/category/aqidah/">Aqidah</a></li>
<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="//salafy.or.id/blog/category/adab/">Adab dan Akhlaq</a></li>
<li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="//salafy.or.id/blog/category/keluarga/">Anak dan Keluarga</a></li>
<li id="menu-item-10660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10660"><a href="//salafy.or.id/blog/category/fatwa-fatwa/">Fatwa-Fatwa</a></li>
<li id="menu-item-10661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10661"><a href="//salafy.or.id/blog/category/fiqih/">Fiqih<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10662"><a href="//salafy.or.id/blog/category/fiqih/puasa/">Puasa</a></li>
<li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="//salafy.or.id/blog/category/kewanitaan/">Kewanitaan</a></li>
</ul>
</li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="//salafy.or.id/blog/category/hadist-2/">Hadist</a></li>
<li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="//salafy.or.id/blog/category/siroh/">Kisah</a></li>
<li id="menu-item-10664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10664"><a href="//salafy.or.id/blog/category/manhaj/">Manhaj<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10665"><a href="//salafy.or.id/blog/category/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a></li>
</ul>
</li>
<li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11127"><a href="//salafy.or.id/blog/category/tafsir-2/">Tafsir</a></li>
</ul>
</li>
<li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11130"><a href="//salafy.or.id/blog/category/audio/">Audio Kajian<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="//salafy.or.id/blog/category/rekaman-kajian/">Rekaman Kajian</a></li>
<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="//salafy.or.id/blog/category/waqi/">Kajian Khusus</a></li>
<li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="//salafy.or.id/blog/category//taklim-rutin/">Kajian Rutin</a></li>
</ul>
</li>
<li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="//salafy.or.id/blog/category//info-umum/">Info Umum</a></li>
<li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="//salafy.or.id/blog/category/dauroh/">Info Pengajian</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//salafy.or.id/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>pencarian</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 7
-->
<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-0816_menu-atas" class="top-header-menu"><li id="menu-item-10666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10666"><a href="//salafy.or.id/download/">Download</a></li>
<li id="menu-item-10667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10667"><a href="//salafy.or.id/download/download-ebook/">Ebook</a></li>
<li id="menu-item-10668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10668"><a href="//salafy.or.id/download/download-murottal/">Murottal</a></li>
<li id="menu-item-10669" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10669"><a href="//salafy.or.id/download/pamflet/">Pamflet</a></li>
<li id="menu-item-10670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10670"><a href="//salafy.or.id/download/download-rekaman/">Rekaman</a></li>
</ul></div></div>            </div>
<!-- LOGIN MODAL -->
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="//salafy.or.id/">
<img class="td-retina-data" data-retina="//salafy.or.id/wp-content/uploads/2017/09/salafy.png" src="//salafy.or.id/wp-content/uploads/2017/09/salafy.png" alt="Salafy" title="Salafy"/>
<span class="td-visual-hidden">Salafy.or.id</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="//salafy.or.id/">
<img class="td-retina-data" data-retina="//salafy.or.id/wp-content/uploads/2017/09/salafy_logo-putih.png" src="//salafy.or.id/wp-content/uploads/2017/09/salafy_logo-putih.png" alt="Salafy" title="Salafy"/>
</a>
<a class="td-header-logo td-sticky-disable" href="//salafy.or.id/">
<img class="td-retina-data" data-retina="//salafy.or.id/wp-content/uploads/2017/09/salafy.png" src="//salafy.or.id/wp-content/uploads/2017/09/salafy.png" alt="Salafy" title="Salafy"/>
</a>
</div>
<div class="menu-0816_menu-utama-container"><ul id="menu-0816_menu-utama-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10657"><a href="//salafy.or.id/">Beranda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11336"><a href="#">Kategori</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10659"><a href="//salafy.or.id/blog/category/aqidah/">Aqidah</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11112"><a href="//salafy.or.id/blog/category/adab/">Adab dan Akhlaq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11113"><a href="//salafy.or.id/blog/category/keluarga/">Anak dan Keluarga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10660"><a href="//salafy.or.id/blog/category/fatwa-fatwa/">Fatwa-Fatwa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10661"><a href="//salafy.or.id/blog/category/fiqih/">Fiqih</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10662"><a href="//salafy.or.id/blog/category/fiqih/puasa/">Puasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11122"><a href="//salafy.or.id/blog/category/kewanitaan/">Kewanitaan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10663"><a href="//salafy.or.id/blog/category/hadist-2/">Hadist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11123"><a href="//salafy.or.id/blog/category/siroh/">Kisah</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10664"><a href="//salafy.or.id/blog/category/manhaj/">Manhaj</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10665"><a href="//salafy.or.id/blog/category/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11127"><a href="//salafy.or.id/blog/category/tafsir-2/">Tafsir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11130"><a href="//salafy.or.id/blog/category/audio/">Audio Kajian</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11126"><a href="//salafy.or.id/blog/category/rekaman-kajian/">Rekaman Kajian</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11121"><a href="//salafy.or.id/blog/category/waqi/">Kajian Khusus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11129"><a href="//salafy.or.id/blog/category//taklim-rutin/">Kajian Rutin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11128"><a href="//salafy.or.id/blog/category//info-umum/">Info Umum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11120"><a href="//salafy.or.id/blog/category/dauroh/">Info Pengajian</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//salafy.or.id/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap ">
</div>            </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-12044" class="post-12044 post type-post status-publish format-standard has-post-thumbnail hentry category-tafsir-2" itemscope itemtype="//schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="//schema.org/BreadcrumbList"><span class="td-bred-first"><a href="//salafy.or.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="//schema.org/ListItem">
<a title="Lihat semua kiriman dalam Tafsir" class="entry-crumb" itemscope itemprop="item" itemtype="//schema.org/Thing" href="//salafy.or.id/blog/category/tafsir-2/">
<span itemprop="name">Tafsir</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TADABBUR QURAN: SURAT YASIN AYAT 41-44</span></div>
<ul class="td-category"><li class="entry-category"><a  href="//salafy.or.id/blog/category/tafsir-2/">Tafsir</a></li></ul>
<header>
<h1 class="entry-title">TADABBUR QURAN: SURAT YASIN AYAT 41-44</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Oleh</div> <a href="//salafy.or.id/blog/author/bantul_88/">webadmin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-13T15:50:50+00:00" >13 Januari 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12044">16</span></div>                    <div class="td-post-comments"><a href="//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">BERBAGI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F01%2F13%2Ftadabbur-quran-surat-yasin-ayat-41-44%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=TADABBUR+QURAN%3A+SURAT+YASIN+AYAT+41-44&url=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F01%2F13%2Ftadabbur-quran-surat-yasin-ayat-41-44%2F&via=Salafy.or.id"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/&amp;media=//salafy.or.id/wp-content/uploads/2017/06/images23.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=TADABBUR+QURAN%3A+SURAT+YASIN+AYAT+41-44%20-%20https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F01%2F13%2Ftadabbur-quran-surat-yasin-ayat-41-44%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/06/images23.jpeg?fit=240%2C191&ssl=1" data-caption=""><img width="240" height="191" class="entry-thumb td-modal-image" src="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/06/images23.jpeg?resize=240%2C191&ssl=1" alt="" title="images(23)"/></a></div>
<p style="text-align: justify;">di tulis oleh al ustadz Abu Utsman Kharisman</p>
<p style="text-align: justify;">Nikmat dari Allah, Keselamatan Manusia dalam Pelayaran di Lautan</p>
<p style="text-align: justify;">✅Ayat Ke-41 Surat Yaasin</p>
<p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">وَءَايَةٞ لَّهُمۡ أَنَّا حَمَلۡنَا ذُرِّيَّتَهُمۡ فِي ٱلۡفُلۡكِ ٱلۡمَشۡحُونِ</p>
<p style="text-align: justify;">Arti Kalimat: Dan salah satu tanda (Kekuasaan Allah) bagi mereka adalah Kami angkut keturunan (jenis mereka) dalam kapal yang penuh muatan</p>
<p style="text-align: justify;">Allah Subhaanahu Wa Ta’ala mengingatkan nikmat yang diberikan kepada mereka dan kekuasaan Allah bahwa Dia telah menyelamatkan keberlangsungan hidup manusia dengan mengangkutkan Nabi Nuh dan orang-orang yang beriman bersamanya ke dalam kapal/ bahtera yang penuh muatan agar diselamatkan dari banjir bandang yang sangat besar. Allahlah yang memerintahkan kepada Nabi Nuh untuk membuat kapal itu dan kemudian mengangkut manusia serta binatang-binatang dan tumbuh-tumbuhan yang berpasang-pasangan.</p>
<p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ</p>
<p style="text-align: justify;">Lalu Kami wahyukan kepadanya: Buatlah perahu di bawah pengawasan dan wahyu Kami. Maka apabila telah datang perintah Kami dan tanur telah memancarkan air, maka masukkanlah ke dalam kapal itu sepasang dari tiap-tiap (jenis) dan juga keluargamu, kecuali orang yang telah lebih dahulu ditetapkan (akan menimpa adzab) di antara mereka. Dan janganlah engkau berbicara kepadaKu tentang orang-orang yang dzhalim, karena sesungguhnya mereka itu akan ditenggelamkan (Q.S al-Mu’minuun ayat 27)</p>
<p style="text-align: justify;">Sebagian Ulama Tafsir menjelaskan bahwa makna “dzurriyatahum” adalah leluhur/ nenek moyang mereka. Namun, hal ini tidaklah dikenal dalam bahasa Arab, menurut Ibnu Athiyyah dalam Tafsirnya: al-Muharror al-Wajiiz. Pendapat ini juga diikuti oleh Syaikh Ibn Utsaimin, bahwa yang benar maksud dari dzurriyatahum adalah keturunan dari jenis mereka. Di antara jenis kita sebagai manusia adalah Nabi Adam dan Nabi Nuh alaihissalam. Allah selamatkan keturunan mereka yang tentunya berakibat terselamatkannya keturunan orang-orang setelahnya. Namun, untuk manusia yang sejaman dengan Nabi Nuh, hanya keturunan Nabi Nuh saja yang tetap ada hingga saat ini. Sebagaimana firman Allah:</p>
<p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ (75) وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76) وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ (77)</p>
<p style="text-align: justify;">Sungguh Nuh telah menyeru Kami, maka sebaik-baik yang menjawab seruan (adalah Kami). Dan Kami telah menyelamatkannya dan pengikutnya dari bencana yang besar. Dan Kami jadikan keturunannya orang-orang yang tetap ada (Q.S ash-Shoffaat ayat 75-77)</p>
<p style="text-align: justify;">Diriwayatkan bahwa Ibnu Abbas radhiyallahu anhu menyatakan:</p>
<p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">لَمْ تَبْقَ إِلَّا ذُرِّيَّةُ نُوْحٍ عَلَيْهِ السَّلاَم</p>
<p style="text-align: justify;">Tidaklah tersisa kecuali keturunan Nuh ‘alaihissalaam (riwayat atThobariy dalam Tafsirnya)</p>
<p style="text-align: justify;">✅Ayat Ke-42 Surat Yaasin</p>
<p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">وَخَلَقۡنَا لَهُم مِّن مِّثۡلِهِۦ مَا يَرۡكَبُونَ</p>
<p style="text-align: justify;">Arti Kalimat: dan Kami ciptakan untuk mereka yang serupa dengannya (kapal) yang bisa mereka naiki</p>
<p style="text-align: justify;">Allah menjelaskan dalam ayat ini nikmat pengajaran cara membuat alat transportasi bagi manusia yang bermanfaat untuk dikendarai berpindah dari satu tempat ke tempat lain. Sama saja apakah dari daratan ke daratan lain, atau dari daratan dengan menyeberangi lautan. Karena alat transportasi yang Allah ajarkan cara pembuatannya kepada manusia bisa berupa alat transportasi laut, darat, maupun udara.</p>
<p style="text-align: justify;">Di antara alat transportasi itu ada yang memang Allah ciptakan tanpa campur tangan manusia, seperti unta, kuda, keledai. Ada juga yang baru bisa dimanfaatkan dengan proses pengerjaan manusia. Namun, bagaimanapun, alat transportasi itu tidaklah bisa dirakit dan dibuat kecuali karena Allah mengajarkannya dan menakdirkannya. Karena itu, dalam ayat ini disebut dengan kalimat: wa kholaqnaa lahum (dan Kami ciptakan untuk mereka).</p>
<p style="text-align: justify;">Jika ada pertanyaan: Bukankah dalam ayat ini Allah menjelaskan dengan kata : “min mitslihi” (yang serupa dengannya). Artinya, Allah ciptakan serupa dengan kapal yang dibuat Nabi Nuh. Berarti ayat ini hanya menunjukkan nikmat Allah dalam penciptaan transportasi laut saja. Mengapa penjelasannya juga mengarah pada nikmat transportasi secara umum? Karena kalau transportasi lain, tidak bisa kita katakan: “yang serupa” dengannya.</p>
<p style="text-align: justify;">Jawabannya adalah: penyebutan kata “yang serupa” tidak mengharuskan keserupaan persis dalam segala segi. Bukankah Allah menyebut penciptaan bumi serupa dengan penciptaan langit, dalam firmanNya:</p>
<p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ</p>
<p style="text-align: justify;">Allahlah Yang Menciptakan tujuh langit dan pada bumi semisal dengannya…(Q.S atTholaaq ayat 12)</p>
<p style="text-align: justify;">Kesamaan yang disebut dalam ayat itu hanyalah dalam hal jumlah, yaitu sama-sama tujuh lapis. Tapi dalam hal bentuk dan sifat-sifat lain, bumi dan langit memiliki perbedaan yang sangat banyak. Sebagaimana penjelasan Syaikh Ibn Utsaimin.</p>
<p style="text-align: justify;">Para Ulama Salaf, juga menafsirkan ayat ini tidak hanya alat transportasi laut saja. Sebagaimana penafsiran Íkrimah, Mujahid, dan al-Hasan bahwa yang dimaksud adalah unta (sebagai alat transportasi darat).</p>
<p style="text-align: justify;">Namun, konteks kalimat pada ayat berikutnya di ayat ke-43 menunjukkan bahwa secara lebih khusus, pembicaraan terkait dengan alat transportasi air. Karena Allah di ayat ke-43 mengisahkan tentang Kemahakuasaan Allah untuk menenggelamkan mereka. Sedangkan ‘tenggelam’ tidaklah terjadi kecuali di dalam air.</p>
<p style="text-align: justify;">✅Ayat Ke-43 Surat Yaasin</p>
<p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">وَإِن نَّشَأۡ نُغۡرِقۡهُمۡ فَلَا صَرِيخَ لَهُمۡ وَلَا هُمۡ يُنقَذُونَ</p>
<p style="text-align: justify;">Arti Kalimat: Dan jika Kami kehendaki, Kami (bisa) tenggelamkan mereka sehingga tidak ada lagi penolong dan mereka tidak terselamatkan</p>
<p style="text-align: justify;">Para Ulama tafsir menjelaskan bahwa makna shoriikh adalah mughiits yaitu ‘penolong dalam kondisi genting’.</p>
<p style="text-align: justify;">Allah ingatkan nikmat kepada manusia, bahwa Allah Maha Mampu menenggelamkan mereka di tengah lautan saat mereka sedang menaiki bahtera. Jika Allah berkehendak menenggelamkan mereka, maka tidak ada yang mampu menghalangi kehendak Allah itu terjadi. Merekapun tidak akan terselamatkan.</p>
<p style="text-align: justify;">Ayat ini menunjukkan bahwa Allah memiliki Sifat masyi-ah (kehendak). Ayat ini juga memberikan faidah bahwa jika Allah menghendaki keburukan menimpa suatu kaum, maka tidak akan ada yang bisa menghalangi atau menolaknya.</p>
<p style="text-align: justify;">Di dalam ayat yang lain Allah mengingatkan bahwa Allah Maha Mampu untuk membuat bahtera terdiam di tengah laut dan tidak bisa bergerak.</p>
<p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ</p>
<p style="text-align: justify;">Jika Dia menghendaki, tiupan angin terhenti sehingga kapal itu diam di atasnya (lautan). Sesungguhnya yang demikian itu adalah tanda-tanda bagi setiap orang yang sangat sabar lagi banyak bersyukur (Q.S asy-Syuuro ayat 33)<br />
(disarikan dari Tafsir Yasin libni Utsaimin halaman 156-157)</p>
<p style="text-align: justify;">✅Ayat Ke-44 Surat Yaasin</p>
<p dir="rtl" style="font-size: 27px; font-family: Traditional Arabic; line-height: 50px; direction: rtl; text-align: justify;">إِلَّا رَحۡمَةٗ مِّنَّا وَمَتَٰعًا إِلَىٰ حِينٖ</p>
<p style="text-align: justify;">Arti Kalimat: Kecuali rahmat dari Kami dan pemberian kesempatan menikmati hidup hingga waktu yang ditentukan</p>
<p style="text-align: justify;">Sesungguhnya jika seseorang bisa berlayar dengan selamat hingga tujuan, tidaklah itu tercapai kecuali karena rahmat (kasih sayang) dari Allah. Dan Allah masih memberi kesempatan baginya menikmati hidup di dunia hingga sampai waktu ketentuan ajalnya.</p>
<p style="text-align: justify;">Di dalam ayat ini terkandung salah satu Sifat Allah, yaitu rahmat (Kasih Sayang).<br />
Ayat ini seharusnya mengingatkan kita bahwa jika kita selamat dari suatu marabahaya yang besar sesungguhnya itu terjadi karena rahmat Allah, bukan karena kelihaian dan ketangguhan kita menghindari bahaya tersebut. Kalaupun kita masih selamat, janganlah berfoya-foya dan lupa diri, ingatlah sesungguhnya kita masih diberi kesempatan hidup menikmati dunia dan harus dimanfaatkan untuk banyak beribadah kepada Allah, karena nantinya ada ketetapan waktu ajal bagi kita yang tidak mungkin bisa kita hindari.<br />
(disarikan dari Tafsir Yaasin libni Utsaimin halaman 158).</p>
<p style="text-align: justify;">(dikutip dari buku &#8220;Menggali Kandungan Makna Surat Yasin&#8221;, Abu Utsman Kharisman)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Berbagi :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/" data-layout="button_count"></div></li><li class="share-twitter"><a href="//twitter.com/share" class="twitter-share-button" data-url="//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/" data-text="TADABBUR QURAN: SURAT YASIN AYAT 41-44"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/"></div></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/#print" target="_blank" title="Klik untuk mencetak"><span>Cetak</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Terkait</em></h3>
</div><div class='yarpp-related'>
<h3>Baca Juga:</h3><ol>
<li><a href="//salafy.or.id/blog/2014/11/18/faedah-tafsir-qs-al-ankabut-69/" rel="bookmark" title="FAEDAH TAFSIR  QS. AL ANKABUT : 69">FAEDAH TAFSIR  QS. AL ANKABUT : 69 </a></li>
<li><a href="//salafy.or.id/blog/2018/01/25/tafsir-al-muyassar-surat-al-qadr/" rel="bookmark" title="TAFSIR AL-MUYASSAR SURAT AL-QADR">TAFSIR AL-MUYASSAR SURAT AL-QADR </a></li>
<li><a href="//salafy.or.id/blog/2017/06/08/tafsir-ibnu-katsir-surat-albaqoroh-ayat-201-bag-ke-1/" rel="bookmark" title="Tafsir Ibnu Katsir Surat alBaqoroh ayat 201 bag ke-1">Tafsir Ibnu Katsir Surat alBaqoroh ayat 201 bag ke-1 </a></li>
<li><a href="//salafy.or.id/blog/2017/06/07/tafsir-al-quran_tafsir-q-s-ali-imran107/" rel="bookmark" title="TAFSIR AL-QUR&#8217;AN_Tafsir Q.S. Ali Imran:107">TAFSIR AL-QUR&#8217;AN_Tafsir Q.S. Ali Imran:107 </a></li>
<li><a href="//salafy.or.id/blog/2017/03/31/tadabbur-surat-al-kahfi/" rel="bookmark" title="TADABBUR SURAT AL-KAHFI.">TADABBUR SURAT AL-KAHFI. </a></li>
<li><a href="//salafy.or.id/blog/2017/02/21/terjemahan-kitab-fiqh-manhajus-salikin-karya-syaikh-abdurrahman-as-sadi-bag-ke-1/" rel="bookmark" title="Terjemahan Kitab Fiqh Manhajus Salikin Karya Syaikh Abdurrahman as-Sa’di (Bag ke-1)">Terjemahan Kitab Fiqh Manhajus Salikin Karya Syaikh Abdurrahman as-Sa’di (Bag ke-1) </a></li>
<li><a href="//salafy.or.id/blog/2017/02/13/tadabbur-surat-al-anfaal-ayat-24/" rel="bookmark" title="TADABBUR SURAT AL-ANFAAL AYAT 24">TADABBUR SURAT AL-ANFAAL AYAT 24 </a></li>
<li><a href="//salafy.or.id/blog/2016/02/06/kajian-tafsir-surat-al-fiil-bag-ke-1/" rel="bookmark" title="KAJIAN TAFSIR SURAT AL-FIIL (Bag ke-1)">KAJIAN TAFSIR SURAT AL-FIIL (Bag ke-1) </a></li>
<li><a href="//salafy.or.id/blog/2014/12/04/makna-hadist-semoga-allah-merahmati-orang-yang-mengenali-kadar-kapasitas-dirinya/" rel="bookmark" title="Makna Hadist  (Semoga Allah merahmati orang yang mengenali kadar (kapasitas) dirinya)">Makna Hadist  (Semoga Allah merahmati orang yang mengenali kadar (kapasitas) dirinya) </a></li>
<li><a href="//salafy.or.id/blog/2018/04/03/tadabbur-ringkas-ayat-ke-14-dan-15-surat-al-muthoffifiin/" rel="bookmark" title="TADABBUR RINGKAS AYAT KE-14 DAN 15 SURAT AL-MUTHOFFIFIIN">TADABBUR RINGKAS AYAT KE-14 DAN 15 SURAT AL-MUTHOFFIFIIN </a></li>
</ol>
</div>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">BERBAGI</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F01%2F13%2Ftadabbur-quran-surat-yasin-ayat-41-44%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=TADABBUR+QURAN%3A+SURAT+YASIN+AYAT+41-44&url=https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F01%2F13%2Ftadabbur-quran-surat-yasin-ayat-41-44%2F&via=Salafy.or.id"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/&amp;media=//salafy.or.id/wp-content/uploads/2017/06/images23.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=TADABBUR+QURAN%3A+SURAT+YASIN+AYAT+41-44%20-%20https%3A%2F%2Fsalafy.or.id%2Fblog%2F2019%2F01%2F13%2Ftadabbur-quran-surat-yasin-ayat-41-44%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="//twitter.com/share" class="twitter-share-button" data-url="//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/" data-text="TADABBUR QURAN: SURAT YASIN AYAT 41-44" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikel sebelumya</span><a href="//salafy.or.id/blog/2019/01/13/kajian-arbain-annawawiyyah-hadits-ke-38/">KAJIAN ARBAIN ANNAWAWIYYAH HADITS KE-38:</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="//salafy.or.id/blog/author/bantul_88/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="//salafy.or.id/blog/author/bantul_88/">webadmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="//schema.org/Person"><meta itemprop="name" content="webadmin"></span><meta itemprop="datePublished" content="2019-01-13T15:50:50+00:00"><meta itemprop="dateModified" content="2019-01-13T15:50:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="//schema.org/WebPage" itemid="//salafy.or.id/blog/2019/01/13/tadabbur-quran-surat-yasin-ayat-41-44/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="//schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//salafy.or.id/wp-content/uploads/2017/09/salafy.png"></span><meta itemprop="name" content="Salafy.or.id"></span><meta itemprop="headline " content="TADABBUR QURAN: SURAT YASIN AYAT 41-44"><span style="display: none;" itemprop="image" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/06/images23.jpeg?fit=240%2C191&ssl=1"><meta itemprop="width" content="240"><meta itemprop="height" content="191"></span>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_2_5c3e2d0592e31 = new tdBlock();
block_td_uid_2_5c3e2d0592e31.id = "td_uid_2_5c3e2d0592e31";
block_td_uid_2_5c3e2d0592e31.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5c3e2d0592e31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c3e2d0592e31_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12044,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5c3e2d0592e31.td_column_number = "3";
block_td_uid_2_5c3e2d0592e31.block_type = "td_block_related_posts";
block_td_uid_2_5c3e2d0592e31.post_count = "3";
block_td_uid_2_5c3e2d0592e31.found_posts = "11";
block_td_uid_2_5c3e2d0592e31.header_color = "";
block_td_uid_2_5c3e2d0592e31.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c3e2d0592e31.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_2_5c3e2d0592e31);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5c3e2d0592e31_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c3e2d0592e31" ><h4 class="td-related-title"><a id="td_uid_3_5c3e2d0593ff0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c3e2d0592e31" href="#">ARTIKEL TERKAIT</a><a id="td_uid_4_5c3e2d0594032" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c3e2d0592e31" href="#">LEBIH DARI PENULIS</a></h4><div id=td_uid_2_5c3e2d0592e31 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="//salafy.or.id/blog/2018/04/03/tadabbur-ringkas-ayat-ke-14-dan-15-surat-al-muthoffifiin/" rel="bookmark" title="TADABBUR RINGKAS AYAT KE-14 DAN 15 SURAT AL-MUTHOFFIFIIN"><img width="238" height="178" class="entry-thumb" src="//i2.wp.com/salafy.or.id/wp-content/uploads/2018/04/langit-awan-mendung-senja-siluet-pohon-kering-mati.jpg?resize=238%2C178&ssl=1" srcset="//i2.wp.com/salafy.or.id/wp-content/uploads/2018/04/langit-awan-mendung-senja-siluet-pohon-kering-mati.jpg?resize=80%2C60&ssl=1 80w, //i2.wp.com/salafy.or.id/wp-content/uploads/2018/04/langit-awan-mendung-senja-siluet-pohon-kering-mati.jpg?resize=100%2C75&ssl=1 100w, //i2.wp.com/salafy.or.id/wp-content/uploads/2018/04/langit-awan-mendung-senja-siluet-pohon-kering-mati.jpg?resize=180%2C135&ssl=1 180w, //i2.wp.com/salafy.or.id/wp-content/uploads/2018/04/langit-awan-mendung-senja-siluet-pohon-kering-mati.jpg?resize=238%2C178&ssl=1 238w, //i2.wp.com/salafy.or.id/wp-content/uploads/2018/04/langit-awan-mendung-senja-siluet-pohon-kering-mati.jpg?zoom=2&resize=238%2C178&ssl=1 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="TADABBUR RINGKAS AYAT KE-14 DAN 15 SURAT AL-MUTHOFFIFIIN"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="//salafy.or.id/blog/2018/04/03/tadabbur-ringkas-ayat-ke-14-dan-15-surat-al-muthoffifiin/" rel="bookmark" title="TADABBUR RINGKAS AYAT KE-14 DAN 15 SURAT AL-MUTHOFFIFIIN">TADABBUR RINGKAS AYAT KE-14 DAN 15 SURAT AL-MUTHOFFIFIIN</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="//salafy.or.id/blog/2018/01/25/tafsir-al-muyassar-surat-al-qadr/" rel="bookmark" title="TAFSIR AL-MUYASSAR SURAT AL-QADR"><img width="238" height="178" class="entry-thumb" src="//i0.wp.com/salafy.or.id/wp-content/uploads/2018/01/metode-qurani-e1471688693474-810x500.jpg?resize=238%2C178&ssl=1" srcset="//i0.wp.com/salafy.or.id/wp-content/uploads/2018/01/metode-qurani-e1471688693474-810x500.jpg?resize=80%2C60&ssl=1 80w, //i0.wp.com/salafy.or.id/wp-content/uploads/2018/01/metode-qurani-e1471688693474-810x500.jpg?resize=100%2C75&ssl=1 100w, //i0.wp.com/salafy.or.id/wp-content/uploads/2018/01/metode-qurani-e1471688693474-810x500.jpg?resize=180%2C135&ssl=1 180w, //i0.wp.com/salafy.or.id/wp-content/uploads/2018/01/metode-qurani-e1471688693474-810x500.jpg?resize=238%2C178&ssl=1 238w, //i0.wp.com/salafy.or.id/wp-content/uploads/2018/01/metode-qurani-e1471688693474-810x500.jpg?zoom=2&resize=238%2C178&ssl=1 476w, //i0.wp.com/salafy.or.id/wp-content/uploads/2018/01/metode-qurani-e1471688693474-810x500.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="TAFSIR AL-MUYASSAR SURAT AL-QADR"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="//salafy.or.id/blog/2018/01/25/tafsir-al-muyassar-surat-al-qadr/" rel="bookmark" title="TAFSIR AL-MUYASSAR SURAT AL-QADR">TAFSIR AL-MUYASSAR SURAT AL-QADR</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="//salafy.or.id/blog/2017/06/08/tafsir-ibnu-katsir-surat-albaqoroh-ayat-201-bag-ke-1/" rel="bookmark" title="Tafsir Ibnu Katsir Surat alBaqoroh ayat 201 bag ke-1"><img width="238" height="178" class="entry-thumb" src="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/04/alQuran-810x455.jpg?resize=238%2C178&ssl=1" srcset="//i0.wp.com/salafy.or.id/wp-content/uploads/2017/04/alQuran-810x455.jpg?resize=80%2C60&ssl=1 80w, //i0.wp.com/salafy.or.id/wp-content/uploads/2017/04/alQuran-810x455.jpg?resize=265%2C198&ssl=1 265w, //i0.wp.com/salafy.or.id/wp-content/uploads/2017/04/alQuran-810x455.jpg?zoom=2&resize=238%2C178&ssl=1 476w, //i0.wp.com/salafy.or.id/wp-content/uploads/2017/04/alQuran-810x455.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tafsir Ibnu Katsir Surat alBaqoroh ayat 201 bag ke-1"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="//salafy.or.id/blog/2017/06/08/tafsir-ibnu-katsir-surat-albaqoroh-ayat-201-bag-ke-1/" rel="bookmark" title="Tafsir Ibnu Katsir Surat alBaqoroh ayat 201 bag ke-1">Tafsir Ibnu Katsir Surat alBaqoroh ayat 201 bag ke-1</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c3e2d0592e31" data-td_block_id="td_uid_2_5c3e2d0592e31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c3e2d0592e31" data-td_block_id="td_uid_2_5c3e2d0592e31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><p><img src="//i1.wp.com/salafy.or.id/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-14-at-10.31.55.jpeg?w=640" style="margin-top:20px;" data-recalc-dims="1" /></p>
</div>
</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5c3e2d059c1e8_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5c3e2d059c1e8" ><script>var block_td_uid_5_5c3e2d059c1e8 = new tdBlock();
block_td_uid_5_5c3e2d059c1e8.id = "td_uid_5_5c3e2d059c1e8";
block_td_uid_5_5c3e2d059c1e8.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Artikel yang sering di baca","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5c3e2d059c1e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c3e2d059c1e8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c3e2d059c1e8.td_column_number = "1";
block_td_uid_5_5c3e2d059c1e8.block_type = "td_block_1";
block_td_uid_5_5c3e2d059c1e8.post_count = "5";
block_td_uid_5_5c3e2d059c1e8.found_posts = "2269";
block_td_uid_5_5c3e2d059c1e8.header_color = "#";
block_td_uid_5_5c3e2d059c1e8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c3e2d059c1e8.max_num_pages = "454";
tdBlocksArray.push(block_td_uid_5_5c3e2d059c1e8);
</script><h4 class="block-title"><span>Artikel yang sering di baca</span></h4><div id=td_uid_5_5c3e2d059c1e8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="//salafy.or.id/blog/2015/01/14/bacaan-ketika-menyembelih-hewan-aqiqah/" rel="bookmark" title="BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH"><img width="300" height="194" class="entry-thumb" src="//i1.wp.com/salafy.or.id/wp-content/uploads/2015/01/Periode-fiqih-ketiga.jpg?resize=300%2C194&ssl=1" srcset="//i1.wp.com/salafy.or.id/wp-content/uploads/2015/01/Periode-fiqih-ketiga.jpg?zoom=2&resize=300%2C194&ssl=1 600w, //i1.wp.com/salafy.or.id/wp-content/uploads/2015/01/Periode-fiqih-ketiga.jpg?zoom=3&resize=300%2C194&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="//salafy.or.id/blog/2015/01/14/bacaan-ketika-menyembelih-hewan-aqiqah/" rel="bookmark" title="BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH">BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH</a></h3>
<div class="meta-info">
<span class="td-post-author-name"><a href="//salafy.or.id/blog/author/bantul_88/">webadmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-14T20:08:00+00:00" >14 Januari 2015</time></span>                <div class="td-module-comments"><a href="//salafy.or.id/blog/2015/01/14/bacaan-ketika-menyembelih-hewan-aqiqah/#respond">0</a></div>            </div>
<div class="td-excerpt">
Ditulis Oleh Al Ustadz Abu Utsman Kharisman
Pertanyaan:
Afwan ustadz, apa doa ketika kita menyembelih hewan aqiqah ?
Jawab:
Disunnahkan saat menyembelih binatang untuk ‘aqiqoh dengan membaca:
بِسْمِ اللهِ...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="//salafy.or.id/blog/2013/07/05/penjelasan-ayat-ayat-tentang-puasa-dalam-al-quran-bag-1/" rel="bookmark" title="Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)"><img width="100" height="75" class="entry-thumb" src="//i0.wp.com/salafy.or.id/wp-content/uploads/2012/12/al_quran_by_durooob1.jpg?resize=100%2C75&ssl=1" srcset="//i0.wp.com/salafy.or.id/wp-content/uploads/2012/12/al_quran_by_durooob1.jpg?zoom=2&resize=100%2C75&ssl=1 200w, //i0.wp.com/salafy.or.id/wp-content/uploads/2012/12/al_quran_by_durooob1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="//salafy.or.id/blog/2013/07/05/penjelasan-ayat-ayat-tentang-puasa-dalam-al-quran-bag-1/" rel="bookmark" title="Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)">Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-05T19:20:11+00:00" >5 Juli 2013</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="//salafy.or.id/blog/2012/04/20/kisah-kisah-teladan-menakjubkan-tentang-semangat-menuntut-ilmu/" rel="bookmark" title="Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu"><img width="100" height="75" class="entry-thumb" src="//i0.wp.com/salafy.or.id/wp-content/uploads/2012/04/buku-ilmu.jpg?resize=100%2C75&ssl=1" srcset="//i0.wp.com/salafy.or.id/wp-content/uploads/2012/04/buku-ilmu.jpg?zoom=2&resize=100%2C75&ssl=1 200w, //i0.wp.com/salafy.or.id/wp-content/uploads/2012/04/buku-ilmu.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="//salafy.or.id/blog/2012/04/20/kisah-kisah-teladan-menakjubkan-tentang-semangat-menuntut-ilmu/" rel="bookmark" title="Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu">Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-20T11:12:24+00:00" >20 April 2012</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="//salafy.or.id/blog/2005/12/13/taat/" rel="bookmark" title="Perintah Taat kepada Allah, Rasul dan Pemerintah"><img width="100" height="75" class="entry-thumb" src="//salafy.or.id/wp-content/themes/Newsmag/images/no-thumb/td_100x75.png" alt=""/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="//salafy.or.id/blog/2005/12/13/taat/" rel="bookmark" title="Perintah Taat kepada Allah, Rasul dan Pemerintah">Perintah Taat kepada Allah, Rasul dan Pemerintah</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2005-12-13T12:48:34+00:00" >13 Desember 2005</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="//salafy.or.id/blog/2006/04/03/yazid/" rel="bookmark" title="Siapakah Yazid bin Abdul Qadir Jawwas ?"><img width="100" height="75" class="entry-thumb" src="//salafy.or.id/wp-content/themes/Newsmag/images/no-thumb/td_100x75.png" alt=""/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="//salafy.or.id/blog/2006/04/03/yazid/" rel="bookmark" title="Siapakah Yazid bin Abdul Qadir Jawwas ?">Siapakah Yazid bin Abdul Qadir Jawwas ?</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2006-04-03T17:10:52+00:00" >3 April 2006</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_yarpp_widget"><div class="block-title"><span>Baca Juga: </span></div><div class='yarpp-related-widget'>
<ol><li><a href="//salafy.or.id/blog/2014/11/18/faedah-tafsir-qs-al-ankabut-69/" rel="bookmark">FAEDAH TAFSIR  QS. AL ANKABUT : 69</a></li><li><a href="//salafy.or.id/blog/2018/01/25/tafsir-al-muyassar-surat-al-qadr/" rel="bookmark">TAFSIR AL-MUYASSAR SURAT AL-QADR</a></li><li><a href="//salafy.or.id/blog/2017/06/08/tafsir-ibnu-katsir-surat-albaqoroh-ayat-201-bag-ke-1/" rel="bookmark">Tafsir Ibnu Katsir Surat alBaqoroh ayat 201 bag ke-1</a></li><li><a href="//salafy.or.id/blog/2017/06/07/tafsir-al-quran_tafsir-q-s-ali-imran107/" rel="bookmark">TAFSIR AL-QUR&#8217;AN_Tafsir Q.S. Ali Imran:107</a></li><li><a href="//salafy.or.id/blog/2017/03/31/tadabbur-surat-al-kahfi/" rel="bookmark">TADABBUR SURAT AL-KAHFI.</a></li><li><a href="//salafy.or.id/blog/2017/02/21/terjemahan-kitab-fiqh-manhajus-salikin-karya-syaikh-abdurrahman-as-sadi-bag-ke-1/" rel="bookmark">Terjemahan Kitab Fiqh Manhajus Salikin Karya Syaikh Abdurrahman as-Sa’di (Bag ke-1)</a></li><li><a href="//salafy.or.id/blog/2017/02/13/tadabbur-surat-al-anfaal-ayat-24/" rel="bookmark">TADABBUR SURAT AL-ANFAAL AYAT 24</a></li><li><a href="//salafy.or.id/blog/2016/02/06/kajian-tafsir-surat-al-fiil-bag-ke-1/" rel="bookmark">KAJIAN TAFSIR SURAT AL-FIIL (Bag ke-1)</a></li><li><a href="//salafy.or.id/blog/2014/12/04/makna-hadist-semoga-allah-merahmati-orang-yang-mengenali-kadar-kapasitas-dirinya/" rel="bookmark">Makna Hadist  (Semoga Allah merahmati orang yang mengenali kadar (kapasitas) dirinya)</a></li><li><a href="//salafy.or.id/blog/2018/04/03/tadabbur-ringkas-ayat-ke-14-dan-15-surat-al-muthoffifiin/" rel="bookmark">TADABBUR RINGKAS AYAT KE-14 DAN 15 SURAT AL-MUTHOFFIFIIN</a></li></ol>
</div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="//salafy.or.id/"><img class="td-retina-data" src="//salafy.or.id/wp-content/uploads/2017/09/salafy_logo-putih.png" data-retina="//salafy.or.id/wp-content/uploads/2017/09/salafy_logo-putih.png" alt="Salafy" title="Salafy"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
<div class="td-pb-span12">
<aside class="widget widget_text">			<div class="textwidget"><p>Salaf secara bahasa maknanya adalah orang-orang yang mendahului kita. Sedangkan secara istilah adalah 3 generasi terbaik yang telah dijamin kebaikannya oleh Nabi shollallahu alaihi wasallam, yaitu para Sahabat Nabi, Tabiin, dan atbaaut Tabiin</p>
<p>Seseorang yang mengikuti manhaj <a href="//salafy.or.id">Salaf</a> adalah orang yang berusaha memahami al-Quran dan Sunnah Nabi shollallahu alaihi wasallam dengan pemahaman para <a href="//salafy.or.id">Ulama Salaf</a>. Mereka mengikuti bimbingan para Ulama Salaf dalam menjalani ajaran Dien ini.<br />
Bukan artinya mereka fanatik pada individu-individu Ulama Salaf tersebut, karena secara person tiap mereka (selain Nabi) tidaklah maksum (terjaga dari kesalahan). Namun, jika Ulama Salaf telah sepakat (ijma’) tentang suatu permasalahan Dien, maka ijma’ mereka itu tidak akan pernah salah. Karena umat Nabi Muhammad shollallahu alaihi wasallam tidak akan pernah bersepakat dalam sebuah kesalahan/ kesesatan. Para Ulama Salafus Sholih adalah ‘al-Jamaah’ yang harus diikuti.</p>
</div>
</aside>		</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-0816_menu-footer-container"><ul id="menu-0816_menu-footer" class="td-subfooter-menu"><li id="menu-item-10672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10672"><a href="//salafy.or.id/sitemap.xml">Sitemap</a></li>
</ul></div>                    </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
Desain Website oleh <a href="//dakwahstudio.com/" target="_blank"> DakwahStudio</a>                    </div>
</div>
</div>
</div>
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<div class="mtsnb mtsnb-shown mtsnb-top mtsnb-absolute" id="mtsnb-11542" data-mtsnb-id="11542" style="background-color:#ffaa00;color:#ffffff;">
<style type="text/css">
.mtsnb { position: absolute; -webkit-box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);}
.mtsnb .mtsnb-container { width: 1080px; font-size: 15px;}
.mtsnb a { color: #f4a700;}
.mtsnb .mtsnb-button { background-color: #f4a700;}
</style>
<div class="mtsnb-container-outer">
<div class="mtsnb-container mtsnb-clearfix">
<div class="mtsnb-custom-type mtsnb-content"><div class="mtsnb-custom-content">Salafy.or.id tidak memiliki akun di sosial media manapun !!!</div></div>											</div>
</div>
</div>
<div style="display:none">
</div>
<!--
Theme: Newsmag by tagDiv 2016
Version: 3.3.1 (rara)
Deploy mode: deploy
Speed booster: v4.5
uid: 5c3e2d05b1705
-->
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/id_ID/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
jQuery( document.body ).on( 'post-load', function() {
if ( 'undefined' !== typeof FB ) {
FB.XFBML.parse();
}
} );
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script>
function renderGooglePlus1() {
if ( 'undefined' === typeof gapi ) {
return;
}
jQuery( '.g-plus' ).each(function() {
var $button = jQuery( this );
if ( ! $button.data( 'gplus-rendered' ) ) {
gapi.plusone.render( this, {
href: $button.attr( 'data-href' ),
size: $button.attr( 'data-size' ),
annotation: $button.attr( 'data-annotation' )
});
$button.data( 'gplus-rendered', true );
}
});
}
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = '//apis.google.com/js/platform.js';
po.innerHTML = '{"parsetags": "explicit"}';
po.onload = renderGooglePlus1;
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='//salafy.or.id/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//salafy.or.id/wp-content/cache/wpfc-minified/33cnqz99/843m.css" media="all"/>
<script type='text/javascript' src='//salafy.or.id/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript' src='//salafy.or.id/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='//salafy.or.id/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='//salafy.or.id/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//salafy.or.id/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = '//salafy.or.id/wp-content/themes/Newsmag/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = '//salafy.or.id/wp-content/themes/Newsmag';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type='text/javascript' src='//stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'24761645',post:'12044',tz:'7',srv:'salafy.or.id'} ]);
_stq.push([ 'clickTrackerInit', '24761645', '12044' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.82288312911987 seconds, on 16-01-19 1:57:09 --><!-- via php -->