<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://salafy.or.id/xmlrpc.php" />
    <meta property="og:image" content="http://salafy.or.id/wp-content/uploads/2017/05/images22.jpeg" /><meta name="author" content="webadmin">

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH? - Salafy.or.id</title>
<meta name="description" content="artikel islam salafy"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="artikel islam salafy"/>
<link rel="canonical" href="http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH? - Salafy.or.id" />
<meta property="og:description" content="artikel islam salafy" />
<meta property="og:url" content="http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/" />
<meta property="og:site_name" content="Salafy.or.id" />
<meta property="article:section" content="Aqidah" />
<meta property="article:published_time" content="2017-05-28T08:03:07+07:00" />
<meta property="article:modified_time" content="2017-05-28T16:29:21+07:00" />
<meta property="og:updated_time" content="2017-05-28T16:29:21+07:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="artikel islam salafy" />
<meta name="twitter:title" content="MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH? - Salafy.or.id" />
<meta name="twitter:image" content="http://salafy.or.id/wp-content/uploads/2017/05/images22.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salafy.or.id &raquo; Feed" href="http://salafy.or.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salafy.or.id &raquo; Comments Feed" href="http://salafy.or.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salafy.or.id &raquo; MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH? Comments Feed" href="http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/salafy.or.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jplayer-playlist-css'  href='http://salafy.or.id/wp-content/plugins/wolf-jplayer/assets/css/min/jplayer.min.css?ver=2.1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='http://salafy.or.id/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://salafy.or.id/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://salafy.or.id/wp-content/themes/Newspaper/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://salafy.or.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://salafy.or.id/wp-content/themes/salafy1438h/style.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://salafy.or.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://salafy.or.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://salafy.or.id/wp-content/plugins/top-bar/js/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","message":"Website Salafy tidak memiliki Akun di Sosial media manapun.","status":"active","yn_button":"nobutton","color":"#FBA026","button_text":"","button_url":"","close_image":null,"is_admin_bar":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://salafy.or.id/wp-content/plugins/top-bar/js/tpbr_front.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://salafy.or.id/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://salafy.or.id/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://salafy.or.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://salafy.or.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://salafy.or.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://salafy.or.id/?p=11202' />
<link rel="alternate" type="application/json+oembed" href="http://salafy.or.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsalafy.or.id%2Fblog%2F2017%2F05%2F28%2Fmembuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://salafy.or.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsalafy.or.id%2Fblog%2F2017%2F05%2F28%2Fmembuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah%2F&#038;format=xml" />
<style type="text/css"> .wolf-jplayer-playlist-container, .wolf-jplayer-playlist a{ color: #ffffff!important; } .wolf-jplayer-playlist .jp-play-bar, .wolf-jplayer-playlist .jp-volume-bar-value{ background-color: #ffffff; } .wolf-jplayer-loader-overlay{ background-color: #353535; } .wolf-jplayer-playlist-container{ background-color:rgba(53,53,53, 1 ); } .wolf-jplayer-playlist-container .mCSB_scrollTools .mCSB_dragger_bar{ background-color: #ffffff; } </style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://salafy.or.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://salafy.or.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/salafy.or.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/salafy.or.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Mohon tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#087232";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46805547-27', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-11202 single-format-standard membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-0816_menu-utama-container"><ul id="menu-0816_menu-utama" class="td-mobile-main-menu"><li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10657"><a href="http://salafy.or.id/">Beranda</a></li>
<li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10659"><a href="http://salafy.or.id/blog/category/aqidah/">Aqidah</a></li>
<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="http://salafy.or.id/blog/category/adab/">Adab dan Akhlaq</a></li>
<li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="http://salafy.or.id/blog/category/keluarga/">Anak dan Keluarga</a></li>
<li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11130"><a href="http://salafy.or.id/blog/category/audio/">Audio Kajian<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="http://salafy.or.id/blog/category/rekaman-kajian/">Rekaman Kajian</a></li>
	<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="http://salafy.or.id/blog/category/waqi/">Kajian Khusus</a></li>
	<li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="http://salafy.or.id/blog/category//taklim-rutin/">Kajian Rutin</a></li>
</ul>
</li>
<li id="menu-item-10660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10660"><a href="http://salafy.or.id/blog/category/fatwa-fatwa/">Fatwa-Fatwa</a></li>
<li id="menu-item-10661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-10661"><a href="http://salafy.or.id/blog/category/fiqih/">Fiqih<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://salafy.or.id/blog/category/fiqih/puasa/">Puasa</a></li>
	<li id="menu-item-10662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10662"><a href="http://salafy.or.id/blog/category/fiqih/puasa/">Puasa</a></li>
	<li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="http://salafy.or.id/blog/category/kewanitaan/">Kewanitaan</a></li>
</ul>
</li>
<li id="menu-item-10663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10663"><a href="http://salafy.or.id/blog/category/hadist-2/">Hadist</a></li>
<li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="http://salafy.or.id/blog/category//info-umum/">Info Umum</a></li>
<li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="http://salafy.or.id/blog/category/dauroh/">Info Pengajian</a></li>
<li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="http://salafy.or.id/blog/category/siroh/">Kisah</a></li>
<li id="menu-item-10664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-10664"><a href="http://salafy.or.id/blog/category/manhaj/">Manhaj<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://salafy.or.id/blog/category/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a></li>
	<li id="menu-item-10665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10665"><a href="http://salafy.or.id/blog/category/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a></li>
</ul>
</li>
<li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="http://salafy.or.id/blog/category/tafsir-2/">Tafsir</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://salafy.or.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cari</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">MASUK</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Selamat Datang! Masuk ke akun Anda</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="nama pengguna" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="kata sandi Anda" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Masuk">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Lupa kata sandi Anda?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Memulihkan kata sandi anda</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="email Anda" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Kirim Kata Sandi Saya">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                <a class="td-main-logo" href="http://salafy.or.id/">
            <img src="http://salafy.or.id/wp-content/themes/salafy1438h/images/salafy.png" alt=""/>
        </a>            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://kajiansalafy.net/kategori-rekaman-kajian/kajian-sabtu-ahad/" target="_blank"><img src="http://kajiansalafy.net/wp-content/uploads/2015/11/kajiansalafy_banner_sabtu-ahad_v1.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://salafy.or.id/">
			<img class="td-retina-data" data-retina="http://127.0.0.1/sal2016/wp-content/uploads/2016/08/salafy_logo-putih.png" src="http://127.0.0.1/sal2016/wp-content/uploads/2016/08/salafy_logo-putih.png" alt=""/>
		</a>
	    </div>
    <div class="menu-0816_menu-utama-container"><ul id="menu-0816_menu-utama-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10657"><a href="http://salafy.or.id/">Beranda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10659"><a href="http://salafy.or.id/blog/category/aqidah/">Aqidah</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_592e7f49b98ad = new tdBlock();
block_td_uid_1_592e7f49b98ad.id = "td_uid_1_592e7f49b98ad";
block_td_uid_1_592e7f49b98ad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_1_592e7f49b98ad_rand","offset":""}';
block_td_uid_1_592e7f49b98ad.td_column_number = "3";
block_td_uid_1_592e7f49b98ad.block_type = "td_block_mega_menu";
block_td_uid_1_592e7f49b98ad.post_count = "5";
block_td_uid_1_592e7f49b98ad.found_posts = "501";
block_td_uid_1_592e7f49b98ad.header_color = "";
block_td_uid_1_592e7f49b98ad.ajax_pagination_infinite_stop = "";
block_td_uid_1_592e7f49b98ad.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_1_592e7f49b98ad);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_592e7f49b98ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_592e7f49b98ad" ><div id=td_uid_1_592e7f49b98ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/" rel="bookmark" title="MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/05/images22-218x150.jpeg" alt="" title="MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?"/></a></div>                <a href="http://salafy.or.id/blog/category/aqidah/" class="td-post-category">Aqidah</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/" rel="bookmark" title="MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?">MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/05/21/istana-umar-di-surga/" rel="bookmark" title="ISTANA UMAR DI SURGA"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/05/images21-218x150.jpeg" alt="" title="ISTANA UMAR DI SURGA"/></a></div>                <a href="http://salafy.or.id/blog/category/aqidah/" class="td-post-category">Aqidah</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/05/21/istana-umar-di-surga/" rel="bookmark" title="ISTANA UMAR DI SURGA">ISTANA UMAR DI SURGA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/05/17/aqidah-tentang-nabi-adam/" rel="bookmark" title="AQIDAH TENTANG NABI ADAM"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/05/images17-218x150.jpeg" alt="" title="AQIDAH TENTANG NABI ADAM"/></a></div>                <a href="http://salafy.or.id/blog/category/aqidah/" class="td-post-category">Aqidah</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/05/17/aqidah-tentang-nabi-adam/" rel="bookmark" title="AQIDAH TENTANG NABI ADAM">AQIDAH TENTANG NABI ADAM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/05/13/kajian-islamiyyah-ahlus-sunnah-wal-jamaah-tazkiyatun-nufus/" rel="bookmark" title="*KAJIAN ISLAMIYYAH AHLUS SUNNAH WAL JAMA&#8217;AH*  *TAZKIYATUN NUFUS*"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/05/IMG-20170513-WA0005-218x150.jpg" alt="" title="*KAJIAN ISLAMIYYAH AHLUS SUNNAH WAL JAMA&#8217;AH*  *TAZKIYATUN NUFUS*"/></a></div>                <a href="http://salafy.or.id/blog/category/aqidah/" class="td-post-category">Aqidah</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/05/13/kajian-islamiyyah-ahlus-sunnah-wal-jamaah-tazkiyatun-nufus/" rel="bookmark" title="*KAJIAN ISLAMIYYAH AHLUS SUNNAH WAL JAMA&#8217;AH*  *TAZKIYATUN NUFUS*">*KAJIAN ISLAMIYYAH AHLUS SUNNAH WAL JAMA&#8217;AH*  *TAZKIYATUN NUFUS*</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/05/13/jika-seseorang-berwudhu-dengan-mengusap-di-atas-khuf-kemudian-ia-sholat-dengan-melepas-khufnya-apakah-batal-wudhu-nya/" rel="bookmark" title="JIKA SESEORANG BERWUDHU’ DENGAN MENGUSAP DI ATAS KHUF, KEMUDIAN IA SHOLAT DENGAN MELEPAS KHUFNYA, APAKAH BATAL WUDHU-NYA?"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/05/images14-218x150.jpeg" alt="" title="JIKA SESEORANG BERWUDHU’ DENGAN MENGUSAP DI ATAS KHUF, KEMUDIAN IA SHOLAT DENGAN MELEPAS KHUFNYA, APAKAH BATAL WUDHU-NYA?"/></a></div>                <a href="http://salafy.or.id/blog/category/aqidah/" class="td-post-category">Aqidah</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/05/13/jika-seseorang-berwudhu-dengan-mengusap-di-atas-khuf-kemudian-ia-sholat-dengan-melepas-khufnya-apakah-batal-wudhu-nya/" rel="bookmark" title="JIKA SESEORANG BERWUDHU’ DENGAN MENGUSAP DI ATAS KHUF, KEMUDIAN IA SHOLAT DENGAN MELEPAS KHUFNYA, APAKAH BATAL WUDHU-NYA?">JIKA SESEORANG BERWUDHU’ DENGAN MENGUSAP DI ATAS KHUF, KEMUDIAN IA SHOLAT&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_592e7f49b98ad" data-td_block_id="td_uid_1_592e7f49b98ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_592e7f49b98ad" data-td_block_id="td_uid_1_592e7f49b98ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11112"><a href="http://salafy.or.id/blog/category/adab/">Adab dan Akhlaq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11113"><a href="http://salafy.or.id/blog/category/keluarga/">Anak dan Keluarga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11130"><a href="http://salafy.or.id/blog/category/audio/">Audio Kajian</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11126"><a href="http://salafy.or.id/blog/category/rekaman-kajian/">Rekaman Kajian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11121"><a href="http://salafy.or.id/blog/category/waqi/">Kajian Khusus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11129"><a href="http://salafy.or.id/blog/category//taklim-rutin/">Kajian Rutin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10660"><a href="http://salafy.or.id/blog/category/fatwa-fatwa/">Fatwa-Fatwa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_592e7f49c1eb2 = new tdBlock();
block_td_uid_2_592e7f49c1eb2.id = "td_uid_2_592e7f49c1eb2";
block_td_uid_2_592e7f49c1eb2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_592e7f49c1eb2_rand","offset":""}';
block_td_uid_2_592e7f49c1eb2.td_column_number = "3";
block_td_uid_2_592e7f49c1eb2.block_type = "td_block_mega_menu";
block_td_uid_2_592e7f49c1eb2.post_count = "5";
block_td_uid_2_592e7f49c1eb2.found_posts = "183";
block_td_uid_2_592e7f49c1eb2.header_color = "";
block_td_uid_2_592e7f49c1eb2.ajax_pagination_infinite_stop = "";
block_td_uid_2_592e7f49c1eb2.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_2_592e7f49c1eb2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_592e7f49c1eb2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_592e7f49c1eb2" ><div id=td_uid_2_592e7f49c1eb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/11/09/silsilah-fatawa-fiqih-sholat/" rel="bookmark" title="Silsilah Fatawa Fiqih Sholat"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/09/bukudanpenabuluayam-1-218x150.jpg" alt="" title="Silsilah Fatawa Fiqih Sholat"/></a></div>                <a href="http://salafy.or.id/blog/category/fatwa-fatwa/" class="td-post-category">Fatwa-Fatwa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/11/09/silsilah-fatawa-fiqih-sholat/" rel="bookmark" title="Silsilah Fatawa Fiqih Sholat">Silsilah Fatawa Fiqih Sholat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/10/14/foto-pada-kartu-pengenal/" rel="bookmark" title="FOTO PADA KARTU PENGENAL"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/09/bukudanpenabuluayam-1-218x150.jpg" alt="" title="FOTO PADA KARTU PENGENAL"/></a></div>                <a href="http://salafy.or.id/blog/category/fatwa-fatwa/" class="td-post-category">Fatwa-Fatwa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/10/14/foto-pada-kartu-pengenal/" rel="bookmark" title="FOTO PADA KARTU PENGENAL">FOTO PADA KARTU PENGENAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/09/07/hukum-pertandingan-olahraga-berhadiah/" rel="bookmark" title="Hukum Pertandingan Olahraga Berhadiah"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/09/kertas-buku-bolpoin-meja.EJxjSJVC-218x150.jpg" alt="" title="Hukum Pertandingan Olahraga Berhadiah"/></a></div>                <a href="http://salafy.or.id/blog/category/fatwa-fatwa/" class="td-post-category">Fatwa-Fatwa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/09/07/hukum-pertandingan-olahraga-berhadiah/" rel="bookmark" title="Hukum Pertandingan Olahraga Berhadiah">Hukum Pertandingan Olahraga Berhadiah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/02/12/hukum-berjalan-dalam-keadaan-shalat-untuk-mencari-sutroh-2/" rel="bookmark" title="HUKUM BERJALAN DALAM KEADAAN SHALAT UNTUK MENCARI SUTROH"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/02/images2-218x150.jpeg" alt="" title="HUKUM BERJALAN DALAM KEADAAN SHALAT UNTUK MENCARI SUTROH"/></a></div>                <a href="http://salafy.or.id/blog/category/fatwa-fatwa/" class="td-post-category">Fatwa-Fatwa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/02/12/hukum-berjalan-dalam-keadaan-shalat-untuk-mencari-sutroh-2/" rel="bookmark" title="HUKUM BERJALAN DALAM KEADAAN SHALAT UNTUK MENCARI SUTROH">HUKUM BERJALAN DALAM KEADAAN SHALAT UNTUK MENCARI SUTROH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/02/12/fatwa-seputar-valentines-day/" rel="bookmark" title="Fatwa Seputar Valentine&#8217;s Day"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/01/pen-and-paper-218x150.jpg" alt="" title="Fatwa Seputar Valentine&#8217;s Day"/></a></div>                <a href="http://salafy.or.id/blog/category/fatwa-fatwa/" class="td-post-category">Fatwa-Fatwa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/02/12/fatwa-seputar-valentines-day/" rel="bookmark" title="Fatwa Seputar Valentine&#8217;s Day">Fatwa Seputar Valentine&#8217;s Day</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_592e7f49c1eb2" data-td_block_id="td_uid_2_592e7f49c1eb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_592e7f49c1eb2" data-td_block_id="td_uid_2_592e7f49c1eb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-10661"><a href="http://salafy.or.id/blog/category/fiqih/">Fiqih</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_592e7f49ca58b = new tdBlock();
block_td_uid_3_592e7f49ca58b.id = "td_uid_3_592e7f49ca58b";
block_td_uid_3_592e7f49ca58b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_3_592e7f49ca58b_rand","offset":""}';
block_td_uid_3_592e7f49ca58b.td_column_number = "3";
block_td_uid_3_592e7f49ca58b.block_type = "td_block_mega_menu";
block_td_uid_3_592e7f49ca58b.post_count = "4";
block_td_uid_3_592e7f49ca58b.found_posts = "324";
block_td_uid_3_592e7f49ca58b.header_color = "";
block_td_uid_3_592e7f49ca58b.ajax_pagination_infinite_stop = "";
block_td_uid_3_592e7f49ca58b.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_3_592e7f49ca58b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_592e7f49ca58b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_592e7f49ca58b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_592e7f49ca58b" id="td_uid_4_592e7f49d0d90" data-td_block_id="td_uid_3_592e7f49ca58b" data-td_filter_value="" href="http://salafy.or.id/blog/category/fiqih/">Semua</a><a class="mega-menu-sub-cat-td_uid_3_592e7f49ca58b"  id="td_uid_5_592e7f49d0ee5" data-td_block_id="td_uid_3_592e7f49ca58b" data-td_filter_value="31" href="http://salafy.or.id/blog/category/fiqih/puasa/">Puasa</a></div></div><div id=td_uid_3_592e7f49ca58b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/05/13/jika-seseorang-berwudhu-dengan-mengusap-di-atas-khuf-kemudian-ia-sholat-dengan-melepas-khufnya-apakah-batal-wudhu-nya/" rel="bookmark" title="JIKA SESEORANG BERWUDHU’ DENGAN MENGUSAP DI ATAS KHUF, KEMUDIAN IA SHOLAT DENGAN MELEPAS KHUFNYA, APAKAH BATAL WUDHU-NYA?"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/05/images14-218x150.jpeg" alt="" title="JIKA SESEORANG BERWUDHU’ DENGAN MENGUSAP DI ATAS KHUF, KEMUDIAN IA SHOLAT DENGAN MELEPAS KHUFNYA, APAKAH BATAL WUDHU-NYA?"/></a></div>                <a href="http://salafy.or.id/blog/category/aqidah/" class="td-post-category">Aqidah</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/05/13/jika-seseorang-berwudhu-dengan-mengusap-di-atas-khuf-kemudian-ia-sholat-dengan-melepas-khufnya-apakah-batal-wudhu-nya/" rel="bookmark" title="JIKA SESEORANG BERWUDHU’ DENGAN MENGUSAP DI ATAS KHUF, KEMUDIAN IA SHOLAT DENGAN MELEPAS KHUFNYA, APAKAH BATAL WUDHU-NYA?">JIKA SESEORANG BERWUDHU’ DENGAN MENGUSAP DI ATAS KHUF, KEMUDIAN IA SHOLAT&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/05/01/bagaimana-jika-pakaian-atau-tubuh-terkena-jilatan-anjing/" rel="bookmark" title="Bagaimana Jika Pakaian Atau Tubuh Terkena Jilatan Anjing?"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/05/membersihkan-najis-218x150.jpg" alt="" title="Bagaimana Jika Pakaian Atau Tubuh Terkena Jilatan Anjing?"/></a></div>                <a href="http://salafy.or.id/blog/category/fiqih/" class="td-post-category">Fiqih</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/05/01/bagaimana-jika-pakaian-atau-tubuh-terkena-jilatan-anjing/" rel="bookmark" title="Bagaimana Jika Pakaian Atau Tubuh Terkena Jilatan Anjing?">Bagaimana Jika Pakaian Atau Tubuh Terkena Jilatan Anjing?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/02/27/meninggal-dunia-dengan-membawa-hutang-puasa/" rel="bookmark" title="Meninggal Dunia dengan Membawa Hutang Puasa"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/02/Tanya-Jawab-Seputar-Fiqih-Puasa-218x150.jpg" alt="" title="Meninggal Dunia dengan Membawa Hutang Puasa"/></a></div>                <a href="http://salafy.or.id/blog/category/fiqih/" class="td-post-category">Fiqih</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/02/27/meninggal-dunia-dengan-membawa-hutang-puasa/" rel="bookmark" title="Meninggal Dunia dengan Membawa Hutang Puasa">Meninggal Dunia dengan Membawa Hutang Puasa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/02/05/bolehkah-menjamak-sholat-saat-dibutuhkan-padahal-bukan-sebagai-musafir/" rel="bookmark" title="Bolehkah Menjamak Sholat Saat Dibutuhkan, Padahal Bukan Sebagai Musafir?"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/02/hujan1-218x150.jpg" alt="" title="Bolehkah Menjamak Sholat Saat Dibutuhkan, Padahal Bukan Sebagai Musafir?"/></a></div>                <a href="http://salafy.or.id/blog/category/fiqih/" class="td-post-category">Fiqih</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/02/05/bolehkah-menjamak-sholat-saat-dibutuhkan-padahal-bukan-sebagai-musafir/" rel="bookmark" title="Bolehkah Menjamak Sholat Saat Dibutuhkan, Padahal Bukan Sebagai Musafir?">Bolehkah Menjamak Sholat Saat Dibutuhkan, Padahal Bukan Sebagai Musafir?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_592e7f49ca58b" data-td_block_id="td_uid_3_592e7f49ca58b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_592e7f49ca58b" data-td_block_id="td_uid_3_592e7f49ca58b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10662"><a href="http://salafy.or.id/blog/category/fiqih/puasa/">Puasa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_592e7f49d441f = new tdBlock();
block_td_uid_6_592e7f49d441f.id = "td_uid_6_592e7f49d441f";
block_td_uid_6_592e7f49d441f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_6_592e7f49d441f_rand","offset":""}';
block_td_uid_6_592e7f49d441f.td_column_number = "3";
block_td_uid_6_592e7f49d441f.block_type = "td_block_mega_menu";
block_td_uid_6_592e7f49d441f.post_count = "4";
block_td_uid_6_592e7f49d441f.found_posts = "4";
block_td_uid_6_592e7f49d441f.header_color = "";
block_td_uid_6_592e7f49d441f.ajax_pagination_infinite_stop = "";
block_td_uid_6_592e7f49d441f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_592e7f49d441f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_592e7f49d441f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_592e7f49d441f" ><div id=td_uid_6_592e7f49d441f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/02/27/meninggal-dunia-dengan-membawa-hutang-puasa/" rel="bookmark" title="Meninggal Dunia dengan Membawa Hutang Puasa"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/02/Tanya-Jawab-Seputar-Fiqih-Puasa-218x150.jpg" alt="" title="Meninggal Dunia dengan Membawa Hutang Puasa"/></a></div>                <a href="http://salafy.or.id/blog/category/fiqih/" class="td-post-category">Fiqih</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/02/27/meninggal-dunia-dengan-membawa-hutang-puasa/" rel="bookmark" title="Meninggal Dunia dengan Membawa Hutang Puasa">Meninggal Dunia dengan Membawa Hutang Puasa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/09/13/larangan-berpuasa-di-hari-tasyriq/" rel="bookmark" title="Larangan Berpuasa di Hari Tasyriq"><img width="200" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/09/dzulhijjah-200x150.jpg" alt="" title="Larangan Berpuasa di Hari Tasyriq"/></a></div>                <a href="http://salafy.or.id/blog/category/fiqih/" class="td-post-category">Fiqih</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/09/13/larangan-berpuasa-di-hari-tasyriq/" rel="bookmark" title="Larangan Berpuasa di Hari Tasyriq">Larangan Berpuasa di Hari Tasyriq</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2011/08/30/penentuan-awal-bulan-hijriyah/" rel="bookmark" title="Penentuan Awal Bulan Hijriyah"><img width="199" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2011/08/moon_thin_crescent_060705.jpg" alt="" title="Penentuan Awal Bulan Hijriyah"/></a></div>                <a href="http://salafy.or.id/blog/category/fiqih/" class="td-post-category">Fiqih</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2011/08/30/penentuan-awal-bulan-hijriyah/" rel="bookmark" title="Penentuan Awal Bulan Hijriyah">Penentuan Awal Bulan Hijriyah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2011/08/06/kitabush-shiyam-download/" rel="bookmark" title="Kitabush Shiyam + [download]"><img width="200" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2011/08/fiqh.jpeg" alt="" title="Kitabush Shiyam + [download]"/></a></div>                <a href="http://salafy.or.id/blog/category/fiqih/" class="td-post-category">Fiqih</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2011/08/06/kitabush-shiyam-download/" rel="bookmark" title="Kitabush Shiyam + [download]">Kitabush Shiyam + [download]</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_592e7f49d441f" data-td_block_id="td_uid_6_592e7f49d441f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_6_592e7f49d441f" data-td_block_id="td_uid_6_592e7f49d441f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11122"><a href="http://salafy.or.id/blog/category/kewanitaan/">Kewanitaan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10663"><a href="http://salafy.or.id/blog/category/hadist-2/">Hadist</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_592e7f49da9fb = new tdBlock();
block_td_uid_7_592e7f49da9fb.id = "td_uid_7_592e7f49da9fb";
block_td_uid_7_592e7f49da9fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1551","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_7_592e7f49da9fb_rand","offset":""}';
block_td_uid_7_592e7f49da9fb.td_column_number = "3";
block_td_uid_7_592e7f49da9fb.block_type = "td_block_mega_menu";
block_td_uid_7_592e7f49da9fb.post_count = "5";
block_td_uid_7_592e7f49da9fb.found_posts = "15";
block_td_uid_7_592e7f49da9fb.header_color = "";
block_td_uid_7_592e7f49da9fb.ajax_pagination_infinite_stop = "";
block_td_uid_7_592e7f49da9fb.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_592e7f49da9fb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_592e7f49da9fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_592e7f49da9fb" ><div id=td_uid_7_592e7f49da9fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/04/19/definisi-tafsir-dan-kewajiban-mempelajari-tafsir-al-quran/" rel="bookmark" title="Definisi Tafsir dan Kewajiban Mempelajari Tafsir al-Quran"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/04/tafsir-218x150.jpg" alt="Definisi Tafsir" title="Definisi Tafsir dan Kewajiban Mempelajari Tafsir al-Quran"/></a></div>                <a href="http://salafy.or.id/blog/category/hadist-2/" class="td-post-category">Hadist</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/04/19/definisi-tafsir-dan-kewajiban-mempelajari-tafsir-al-quran/" rel="bookmark" title="Definisi Tafsir dan Kewajiban Mempelajari Tafsir al-Quran">Definisi Tafsir dan Kewajiban Mempelajari Tafsir al-Quran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/04/02/hadirilah-kajian-islamiah-ahlussunnah-wal-jamaah-mahad-ibnul-qayyim-rawjaya-cilacap/" rel="bookmark" title="Hadirilah Kajian Islamiah Ahlussunnah wal Jama&#8217;ah &#8211; Ma&#8217;had Ibnul Qayyim Rawjaya Cilacap"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/04/IMG-20170402-WA0006-218x150.jpg" alt="" title="Hadirilah Kajian Islamiah Ahlussunnah wal Jama&#8217;ah &#8211; Ma&#8217;had Ibnul Qayyim Rawjaya Cilacap"/></a></div>                <a href="http://salafy.or.id/blog/category/hadist-2/" class="td-post-category">Hadist</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/04/02/hadirilah-kajian-islamiah-ahlussunnah-wal-jamaah-mahad-ibnul-qayyim-rawjaya-cilacap/" rel="bookmark" title="Hadirilah Kajian Islamiah Ahlussunnah wal Jama&#8217;ah &#8211; Ma&#8217;had Ibnul Qayyim Rawjaya Cilacap">Hadirilah Kajian Islamiah Ahlussunnah wal Jama&#8217;ah &#8211; Ma&#8217;had Ibnul Qayyim Rawjaya&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/01/20/apa-yang-dimaksud-dengan-hadjis-qudsi/" rel="bookmark" title="APA YANG DIMAKSUD DENGAN HADjIS QUDSI?"><img width="218" height="146" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/01/images-218x146.jpeg" alt="" title="APA YANG DIMAKSUD DENGAN HADjIS QUDSI?"/></a></div>                <a href="http://salafy.or.id/blog/category/hadist-2/" class="td-post-category">Hadist</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/01/20/apa-yang-dimaksud-dengan-hadjis-qudsi/" rel="bookmark" title="APA YANG DIMAKSUD DENGAN HADjIS QUDSI?">APA YANG DIMAKSUD DENGAN HADjIS QUDSI?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2015/12/20/masalah-beramal-dengan-hadits-lemah/" rel="bookmark" title="MASALAH BERAMAL DENGAN HADITS LEMAH"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2015/12/tanah-kering-218x150.jpg" alt="" title="MASALAH BERAMAL DENGAN HADITS LEMAH"/></a></div>                <a href="http://salafy.or.id/blog/category/hadist-2/" class="td-post-category">Hadist</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2015/12/20/masalah-beramal-dengan-hadits-lemah/" rel="bookmark" title="MASALAH BERAMAL DENGAN HADITS LEMAH">MASALAH BERAMAL DENGAN HADITS LEMAH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2015/12/17/petikan-faidah-hadits-dalam-shahih-muslim-kitabul-iman/" rel="bookmark" title="Petikan Faidah Hadits dalam Shahih Muslim  Kitabul Iman"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2015/11/pen-631332_640-218x150.jpg" alt="" title="Petikan Faidah Hadits dalam Shahih Muslim  Kitabul Iman"/></a></div>                <a href="http://salafy.or.id/blog/category/hadist-2/" class="td-post-category">Hadist</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2015/12/17/petikan-faidah-hadits-dalam-shahih-muslim-kitabul-iman/" rel="bookmark" title="Petikan Faidah Hadits dalam Shahih Muslim  Kitabul Iman">Petikan Faidah Hadits dalam Shahih Muslim  Kitabul Iman</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_592e7f49da9fb" data-td_block_id="td_uid_7_592e7f49da9fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_592e7f49da9fb" data-td_block_id="td_uid_7_592e7f49da9fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11128"><a href="http://salafy.or.id/blog/category//info-umum/">Info Umum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11120"><a href="http://salafy.or.id/blog/category/dauroh/">Info Pengajian</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11123"><a href="http://salafy.or.id/blog/category/siroh/">Kisah</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-10664"><a href="http://salafy.or.id/blog/category/manhaj/">Manhaj</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_592e7f49e25f8 = new tdBlock();
block_td_uid_8_592e7f49e25f8.id = "td_uid_8_592e7f49e25f8";
block_td_uid_8_592e7f49e25f8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_8_592e7f49e25f8_rand","offset":""}';
block_td_uid_8_592e7f49e25f8.td_column_number = "3";
block_td_uid_8_592e7f49e25f8.block_type = "td_block_mega_menu";
block_td_uid_8_592e7f49e25f8.post_count = "4";
block_td_uid_8_592e7f49e25f8.found_posts = "426";
block_td_uid_8_592e7f49e25f8.header_color = "";
block_td_uid_8_592e7f49e25f8.ajax_pagination_infinite_stop = "";
block_td_uid_8_592e7f49e25f8.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_8_592e7f49e25f8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_592e7f49e25f8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_592e7f49e25f8" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_592e7f49e25f8" id="td_uid_9_592e7f49e71e3" data-td_block_id="td_uid_8_592e7f49e25f8" data-td_filter_value="" href="http://salafy.or.id/blog/category/manhaj/">Semua</a><a class="mega-menu-sub-cat-td_uid_8_592e7f49e25f8"  id="td_uid_10_592e7f49e733a" data-td_block_id="td_uid_8_592e7f49e25f8" data-td_filter_value="5" href="http://salafy.or.id/blog/category/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a></div></div><div id=td_uid_8_592e7f49e25f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/09/22/metode-selamat-bag-1/" rel="bookmark" title="Metode Selamat   (Bag.1)"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/09/hijra2-218x150.jpg" alt="" title="Metode Selamat   (Bag.1)"/></a></div>                <a href="http://salafy.or.id/blog/category/manhaj/" class="td-post-category">Manhaj</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/09/22/metode-selamat-bag-1/" rel="bookmark" title="Metode Selamat   (Bag.1)">Metode Selamat   (Bag.1)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/05/12/jejak-khawarij-di-indonesi-bag-6/" rel="bookmark" title="JEJAK KHAWARIJ DI INDONESI (bag.6)"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/01/jam-218x150.jpg" alt="" title="JEJAK KHAWARIJ DI INDONESI (bag.6)"/></a></div>                <a href="http://salafy.or.id/blog/category/manhaj/" class="td-post-category">Manhaj</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/05/12/jejak-khawarij-di-indonesi-bag-6/" rel="bookmark" title="JEJAK KHAWARIJ DI INDONESI (bag.6)">JEJAK KHAWARIJ DI INDONESI (bag.6)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/03/05/jejak-khawarij-di-indonesi-bag-4/" rel="bookmark" title="JEJAK KHAWARIJ DI INDONESI (bag.4)"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/01/jam-218x150.jpg" alt="" title="JEJAK KHAWARIJ DI INDONESI (bag.4)"/></a></div>                <a href="http://salafy.or.id/blog/category/manhaj/" class="td-post-category">Manhaj</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/03/05/jejak-khawarij-di-indonesi-bag-4/" rel="bookmark" title="JEJAK KHAWARIJ DI INDONESI (bag.4)">JEJAK KHAWARIJ DI INDONESI (bag.4)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2016/02/23/jejak-khawarij-di-indonesi-bag-3/" rel="bookmark" title="JEJAK KHAWARIJ DI INDONESI (bag.3)"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2016/01/jam-218x150.jpg" alt="" title="JEJAK KHAWARIJ DI INDONESI (bag.3)"/></a></div>                <a href="http://salafy.or.id/blog/category/manhaj/" class="td-post-category">Manhaj</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2016/02/23/jejak-khawarij-di-indonesi-bag-3/" rel="bookmark" title="JEJAK KHAWARIJ DI INDONESI (bag.3)">JEJAK KHAWARIJ DI INDONESI (bag.3)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_592e7f49e25f8" data-td_block_id="td_uid_8_592e7f49e25f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_592e7f49e25f8" data-td_block_id="td_uid_8_592e7f49e25f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10665"><a href="http://salafy.or.id/blog/category/manhaj/firqoh-firqoh/">Firqoh-Firqoh</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_592e7f49ea325 = new tdBlock();
block_td_uid_11_592e7f49ea325.id = "td_uid_11_592e7f49ea325";
block_td_uid_11_592e7f49ea325.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_11_592e7f49ea325_rand","offset":""}';
block_td_uid_11_592e7f49ea325.td_column_number = "3";
block_td_uid_11_592e7f49ea325.block_type = "td_block_mega_menu";
block_td_uid_11_592e7f49ea325.post_count = "5";
block_td_uid_11_592e7f49ea325.found_posts = "62";
block_td_uid_11_592e7f49ea325.header_color = "";
block_td_uid_11_592e7f49ea325.ajax_pagination_infinite_stop = "";
block_td_uid_11_592e7f49ea325.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_11_592e7f49ea325);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_592e7f49ea325_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_592e7f49ea325" ><div id=td_uid_11_592e7f49ea325 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2008/06/10/daurahsma/" rel="bookmark" title="Daurah SMU SMK di Solo (24-26/06/2008)"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2015/03/interior-of-masjid-nabawi-218x150.jpg" alt="" title="Daurah SMU SMK di Solo (24-26/06/2008)"/></a></div>                <a href="http://salafy.or.id/blog/category/manhaj/firqoh-firqoh/" class="td-post-category">Firqoh-Firqoh</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2008/06/10/daurahsma/" rel="bookmark" title="Daurah SMU SMK di Solo (24-26/06/2008)">Daurah SMU SMK di Solo (24-26/06/2008)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2007/08/07/qiyadah/" rel="bookmark" title="Download Rekaman Daurah Membantah Al-Qiyadah Al-Islamiah (Disertai Kesaksian)"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2015/03/interior-of-masjid-nabawi-218x150.jpg" alt="" title="Download Rekaman Daurah Membantah Al-Qiyadah Al-Islamiah (Disertai Kesaksian)"/></a></div>                <a href="http://salafy.or.id/blog/category/manhaj/firqoh-firqoh/" class="td-post-category">Firqoh-Firqoh</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2007/08/07/qiyadah/" rel="bookmark" title="Download Rekaman Daurah Membantah Al-Qiyadah Al-Islamiah (Disertai Kesaksian)">Download Rekaman Daurah Membantah Al-Qiyadah Al-Islamiah (Disertai Kesaksian)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2007/08/07/tafsir-qiyadah/" rel="bookmark" title="Tafsir Al-Quran Gaya Rasul Baru (Membongkar Kesesatan Al-Qiyadah Al-Islamiyah)"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2015/03/interior-of-masjid-nabawi-218x150.jpg" alt="" title="Tafsir Al-Quran Gaya Rasul Baru (Membongkar Kesesatan Al-Qiyadah Al-Islamiyah)"/></a></div>                <a href="http://salafy.or.id/blog/category/manhaj/firqoh-firqoh/" class="td-post-category">Firqoh-Firqoh</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2007/08/07/tafsir-qiyadah/" rel="bookmark" title="Tafsir Al-Quran Gaya Rasul Baru (Membongkar Kesesatan Al-Qiyadah Al-Islamiyah)">Tafsir Al-Quran Gaya Rasul Baru (Membongkar Kesesatan Al-Qiyadah Al-Islamiyah)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2007/08/07/rasul-baru/" rel="bookmark" title="Ajaran Rasul Baru Meresahkan Yogya"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2015/03/interior-of-masjid-nabawi-218x150.jpg" alt="" title="Ajaran Rasul Baru Meresahkan Yogya"/></a></div>                <a href="http://salafy.or.id/blog/category/manhaj/firqoh-firqoh/" class="td-post-category">Firqoh-Firqoh</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2007/08/07/rasul-baru/" rel="bookmark" title="Ajaran Rasul Baru Meresahkan Yogya">Ajaran Rasul Baru Meresahkan Yogya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2006/04/03/yazid/" rel="bookmark" title="Siapakah Yazid bin Abdul Qadir Jawwas ?"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2015/03/interior-of-masjid-nabawi-218x150.jpg" alt="" title="Siapakah Yazid bin Abdul Qadir Jawwas ?"/></a></div>                <a href="http://salafy.or.id/blog/category/manhaj/firqoh-firqoh/" class="td-post-category">Firqoh-Firqoh</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2006/04/03/yazid/" rel="bookmark" title="Siapakah Yazid bin Abdul Qadir Jawwas ?">Siapakah Yazid bin Abdul Qadir Jawwas ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_592e7f49ea325" data-td_block_id="td_uid_11_592e7f49ea325"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_592e7f49ea325" data-td_block_id="td_uid_11_592e7f49ea325"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11127"><a href="http://salafy.or.id/blog/category/tafsir-2/">Tafsir</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://salafy.or.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://salafy.or.id/"><span itemprop="title">Beranda</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lihat semua kiriman dalam Aqidah" class="entry-crumb" itemprop="url" href="http://salafy.or.id/blog/category/aqidah/"><span itemprop="title">Aqidah</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?"><meta itemprop="url" content = "http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/">MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11202" class="post-11202 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://salafy.or.id/blog/category/aqidah/">Aqidah</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Penulis <a href="http://salafy.or.id/blog/author/bantul_88/">webadmin</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-28T08:03:07+00:00" >May 28, 2017</time></span>                    <div class="td-post-comments"><a href="http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11202">697</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsalafy.or.id%2Fblog%2F2017%2F05%2F28%2Fmembuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share ke Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MEMBUKA+SHOLAT+TARAWIH+DENGAN+DUA+ROKAAT+RINGAN%2C+APAKAH+SUNNAH%3F&url=http%3A%2F%2Fsalafy.or.id%2Fblog%2F2017%2F05%2F28%2Fmembuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah%2F&via=Salafy.or.id"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/&amp;media=http://salafy.or.id/wp-content/uploads/2017/05/images22.jpeg&description=MEMBUKA+SHOLAT+TARAWIH+DENGAN+DUA+ROKAAT+RINGAN%2C+APAKAH+SUNNAH%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MEMBUKA+SHOLAT+TARAWIH+DENGAN+DUA+ROKAAT+RINGAN%2C+APAKAH+SUNNAH%3F%20-%20http%3A%2F%2Fsalafy.or.id%2Fblog%2F2017%2F05%2F28%2Fmembuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://salafy.or.id/wp-content/uploads/2017/05/images22.jpeg" data-caption=""><img width="288" height="175" class="entry-thumb td-modal-image" src="http://salafy.or.id/wp-content/uploads/2017/05/images22.jpeg" alt="" title="images(22)"/></a></div>
        <p>Penerjemah: al ustadz Abu Utsman Kharisman</p>
<p>*Pertanyaan:*</p>
<p>ما تقولون في إمام يفتتح صلاة القيام بجماعته بركعتين خفيفتين من إحدى عشرة ركعة فما صحة فعله؟</p>
<p>Bagaimana pendapat anda tentang Imam yang memulai sholat qiyamullail (tarawih) bersama jamaahnya dengan 2 rokaat ringan dari 11 rokaat. Apakah perbuatannya ini benar?</p>
<p>*Jawaban Syaikh Muhammad bin Sholih al-Utsaimin rahimahullah:*</p>
<p>فعله هذا ليس بصحيح، افتتاح القيام الذي هو التراويح بركعتين خفيفتين غير صحيح؛ لأن افتتاح قيام الليل بركعتين خفيفتين إنما يكون لمن نام،</p>
<p>Perbuatan tersebut tidak benar. Memulai qiyamullail tarawih dgn 2 rokaat ringan tidaklah benar. Karena dua rokaat ringan yg dilakukan sebagai pembuka sholat malam hanyalah bagi yg (bangun dari) tidur</p>
<p>ووجه ذلك أن الإنسان إذا نام عقد الشيطان على قافيته ثلاث عقد، فإذا قام وذكر الله انحلت عقدة، فإذا تطهر انحلت العقدة الثانية، فإذا صلى انحلت العقدة الثالثة، ولهذا صار الأفضل لمن قام الليل بعد النوم، أن يفتتح قيام الليل بركعتين خفيفتين، ثبتت بذلك السنة من قول النبي صلى الله عليه وآله وسلم، وفعله.</p>
<p>Seseorang ketika tidur, Syaithan mengikatkan di tengkuknya 3 ikatan. Jika ia bangun dan mengingat Allah, terlepas satu ikatan. Jika kemudian ia bersuci (wudhu), terlepaslah ikatan kedua. Jika kemudian ia sholat, terlepaslah ikatan ketiga. Karena itu yang paling utama bagi orang yg qiyamullail setelah tidur adalah memulainya dgn 2 rokaat ringan. Terdapat sunnah yang demikian dari ucapan dan perbuatan Nabi shollallaahu alaihi wasallam.</p>
<p>أما التراويح فإنها تفعل قبل النوم فلا تفتتح بركعتين خفيفتين.</p>
<p>Sedangkan tarawih, dilakukan sebelum tidur, tidaklah dimulai dgn 2 rokaat yg ringan</p>
<p>Sumber: http://binothaimeen.net/content/301</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src=""/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsalafy.or.id%2Fblog%2F2017%2F05%2F28%2Fmembuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MEMBUKA+SHOLAT+TARAWIH+DENGAN+DUA+ROKAAT+RINGAN%2C+APAKAH+SUNNAH%3F&url=http%3A%2F%2Fsalafy.or.id%2Fblog%2F2017%2F05%2F28%2Fmembuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah%2F&via=Salafy.or.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/&amp;media=http://salafy.or.id/wp-content/uploads/2017/05/images22.jpeg&description=MEMBUKA+SHOLAT+TARAWIH+DENGAN+DUA+ROKAAT+RINGAN%2C+APAKAH+SUNNAH%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MEMBUKA+SHOLAT+TARAWIH+DENGAN+DUA+ROKAAT+RINGAN%2C+APAKAH+SUNNAH%3F%20-%20http%3A%2F%2Fsalafy.or.id%2Fblog%2F2017%2F05%2F28%2Fmembuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/" data-text="MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikel Sebelumnya</span><a href="http://salafy.or.id/blog/2017/05/21/hadirilah-kajian-islam-ilmiyyah-sukses-ibadah-di-bulan-ramadhan/">Hadirilah kajian Islam Ilmiyyah &#8220;SUKSES IBADAH DI BULAN RAMADHAN&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://salafy.or.id/blog/author/bantul_88/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://salafy.or.id/blog/author/bantul_88/">webadmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="webadmin"></span><meta itemprop="datePublished" content="2017-05-28T08:03:07+00:00"><meta itemprop="dateModified" content="2017-05-28T16:29:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Salafy.or.id"></span><meta itemprop="headline " content="MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://salafy.or.id/wp-content/uploads/2017/05/images22.jpeg"><meta itemprop="width" content="288"><meta itemprop="height" content="175"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_12_592e7f4a04d1d = new tdBlock();
block_td_uid_12_592e7f4a04d1d.id = "td_uid_12_592e7f4a04d1d";
block_td_uid_12_592e7f4a04d1d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_592e7f4a04d1d_rand","offset":""}';
block_td_uid_12_592e7f4a04d1d.td_column_number = "3";
block_td_uid_12_592e7f4a04d1d.block_type = "td_block_related_posts";
block_td_uid_12_592e7f4a04d1d.post_count = "3";
block_td_uid_12_592e7f4a04d1d.found_posts = "2669";
block_td_uid_12_592e7f4a04d1d.header_color = "";
block_td_uid_12_592e7f4a04d1d.ajax_pagination_infinite_stop = "";
block_td_uid_12_592e7f4a04d1d.max_num_pages = "890";
tdBlocksArray.push(block_td_uid_12_592e7f4a04d1d);
</script><div class="td_block_wrap td_block_related_posts td_uid_12_592e7f4a04d1d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_592e7f4a04d1d" ><h4 class="td-related-title"><a id="td_uid_13_592e7f4a0a625" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_592e7f4a04d1d" href="#">ARTIKEL TERKAIT</a><a id="td_uid_14_592e7f4a0a667" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_592e7f4a04d1d" href="#">DARI PENULIS</a></h4><div id=td_uid_12_592e7f4a04d1d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/" rel="bookmark" title="MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/05/images22-218x150.jpeg" alt="" title="MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?"/></a></div>                <a href="http://salafy.or.id/blog/category/aqidah/" class="td-post-category">Aqidah</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/05/28/membuka-sholat-tarawih-dengan-dua-rokaat-ringan-apakah-sunnah/" rel="bookmark" title="MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?">MEMBUKA SHOLAT TARAWIH DENGAN DUA ROKAAT RINGAN, APAKAH SUNNAH?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/05/21/hadirilah-kajian-islam-ilmiyyah-sukses-ibadah-di-bulan-ramadhan/" rel="bookmark" title="Hadirilah kajian Islam Ilmiyyah &#8220;SUKSES IBADAH DI BULAN RAMADHAN&#8221;"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/05/IMG-20170521-WA0022-218x150.jpg" alt="" title="Hadirilah kajian Islam Ilmiyyah &#8220;SUKSES IBADAH DI BULAN RAMADHAN&#8221;"/></a></div>                <a href="http://salafy.or.id/blog/category/dauroh/" class="td-post-category">Info Pengajian</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/05/21/hadirilah-kajian-islam-ilmiyyah-sukses-ibadah-di-bulan-ramadhan/" rel="bookmark" title="Hadirilah kajian Islam Ilmiyyah &#8220;SUKSES IBADAH DI BULAN RAMADHAN&#8221;">Hadirilah kajian Islam Ilmiyyah &#8220;SUKSES IBADAH DI BULAN RAMADHAN&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2017/05/21/istana-umar-di-surga/" rel="bookmark" title="ISTANA UMAR DI SURGA"><img width="218" height="150" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2017/05/images21-218x150.jpeg" alt="" title="ISTANA UMAR DI SURGA"/></a></div>                <a href="http://salafy.or.id/blog/category/aqidah/" class="td-post-category">Aqidah</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2017/05/21/istana-umar-di-surga/" rel="bookmark" title="ISTANA UMAR DI SURGA">ISTANA UMAR DI SURGA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_592e7f4a04d1d" data-td_block_id="td_uid_12_592e7f4a04d1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_592e7f4a04d1d" data-td_block_id="td_uid_12_592e7f4a04d1d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><iframe style="overflow-y: hidden; width: 100%; height: 480px;  border-radius: 5px; " src="http://widget.radioislam.or.id/player/gelap" height="460" frameborder="0"></iframe></div>
		</aside><script>var block_td_uid_15_592e7f4a0d43f = new tdBlock();
block_td_uid_15_592e7f4a0d43f.id = "td_uid_15_592e7f4a0d43f";
block_td_uid_15_592e7f4a0d43f.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Sering Dibaca","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_592e7f4a0d43f_rand","offset":""}';
block_td_uid_15_592e7f4a0d43f.td_column_number = "1";
block_td_uid_15_592e7f4a0d43f.block_type = "td_block_7";
block_td_uid_15_592e7f4a0d43f.post_count = "5";
block_td_uid_15_592e7f4a0d43f.found_posts = "2167";
block_td_uid_15_592e7f4a0d43f.header_color = "#";
block_td_uid_15_592e7f4a0d43f.ajax_pagination_infinite_stop = "";
block_td_uid_15_592e7f4a0d43f.max_num_pages = "434";
tdBlocksArray.push(block_td_uid_15_592e7f4a0d43f);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_15_592e7f4a0d43f_rand td-pb-border-top"  data-td-block-uid="td_uid_15_592e7f4a0d43f" ><h4 class="block-title"><span>Sering Dibaca</span></h4><div id=td_uid_15_592e7f4a0d43f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2015/01/14/bacaan-ketika-menyembelih-hewan-aqiqah/" rel="bookmark" title="BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH"><img width="100" height="70" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2015/01/Periode-fiqih-ketiga-100x70.jpg" alt="" title="BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2015/01/14/bacaan-ketika-menyembelih-hewan-aqiqah/" rel="bookmark" title="BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH">BACAAN KETIKA MENYEMBELIH HEWAN AQIQAH</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-14T20:08:00+00:00" >January 14, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2012/04/20/kisah-kisah-teladan-menakjubkan-tentang-semangat-menuntut-ilmu/" rel="bookmark" title="Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu"><img width="100" height="67" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2012/04/buku-ilmu.jpg" alt="" title="Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2012/04/20/kisah-kisah-teladan-menakjubkan-tentang-semangat-menuntut-ilmu/" rel="bookmark" title="Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu">Kisah-kisah Teladan Menakjubkan Tentang Semangat Menuntut Ilmu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-20T11:12:24+00:00" >April 20, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2005/12/13/taat/" rel="bookmark" title="Perintah Taat kepada Allah, Rasul dan Pemerintah"><img width="100" height="70" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2015/03/interior-of-masjid-nabawi-100x70.jpg" alt="" title="Perintah Taat kepada Allah, Rasul dan Pemerintah"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2005/12/13/taat/" rel="bookmark" title="Perintah Taat kepada Allah, Rasul dan Pemerintah">Perintah Taat kepada Allah, Rasul dan Pemerintah</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2005-12-13T12:48:34+00:00" >December 13, 2005</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2006/04/03/yazid/" rel="bookmark" title="Siapakah Yazid bin Abdul Qadir Jawwas ?"><img width="100" height="70" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2015/03/interior-of-masjid-nabawi-100x70.jpg" alt="" title="Siapakah Yazid bin Abdul Qadir Jawwas ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2006/04/03/yazid/" rel="bookmark" title="Siapakah Yazid bin Abdul Qadir Jawwas ?">Siapakah Yazid bin Abdul Qadir Jawwas ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2006-04-03T17:10:52+00:00" >April 3, 2006</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2013/07/05/penjelasan-ayat-ayat-tentang-puasa-dalam-al-quran-bag-1/" rel="bookmark" title="Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)"><img width="100" height="68" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2012/12/al_quran_by_durooob1.jpg" alt="" title="Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2013/07/05/penjelasan-ayat-ayat-tentang-puasa-dalam-al-quran-bag-1/" rel="bookmark" title="Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)">Penjelasan Ayat &#8211; Ayat Tentang Puasa Dalam Al Quran ( Bag.1)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-05T19:20:11+00:00" >July 5, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://salafy.or.id/"><img src="http://salafy.or.id/wp-content/uploads/2016/08/salafy_logo-putih.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>TENTANG KAMI</span></div>Mengikuti jejak para pendahulu yang sholih umat ini, yakni Nabi Muhammad shalallahu alaihi wasalam beserta sahabatnya serta orang yang mengikuti mereka<div class="footer-email-wrap">Hubungi kami: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></div></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3 td-sub-footer-menu">
                        <div class="menu-0816_menu-footer-container"><ul id="menu-0816_menu-footer" class="td-subfooter-menu"><li id="menu-item-10672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10672"><a href="http://salafy.or.id/sitemap.xml">Sitemap</a></li>
</ul></div>                </div>

                <div class="td-pb-span9 td-sub-footer-copy">
                    © Copyright 1437H - Website <a href="http://salafy.or.id/">Salafy</a> - Meniti Jejak Salafush Sholih ,
                    Silahkan Mengutip artikel dari <a href="http://salafy.or.id/">Salafy.or.id</a>
dengan syarat, <strong>Bukan untuk tujuan Komersil, Tidak mengubah isi artikel baik menambah atau mengurangi, dan Menyebutkan alamat sumbernya (link/url)</strong>
                     <br>
                    <small><em>Desain dan develop website oleh <a href="http://dakwahstudio.com" target="_blank">dakwahstudio</a></em></small>
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ARTIKEL LAINNYA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2012/10/25/pelajaran-surat-at-takasur-bermegah-megahan/" rel="bookmark" title="Pelajaran Surat At Takasur ( Bermegah  &#8211; Megahan)"><img width="100" height="70" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2012/10/al-quran.jpg" alt="" title="Pelajaran Surat At Takasur ( Bermegah  &#8211; Megahan)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2012/10/25/pelajaran-surat-at-takasur-bermegah-megahan/" rel="bookmark" title="Pelajaran Surat At Takasur ( Bermegah  &#8211; Megahan)">Pelajaran Surat At Takasur ( Bermegah  &#8211; Megahan)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-10-25T10:39:51+00:00" >October 25, 2012</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://salafy.or.id/blog/2005/04/11/keteladanan-dalam-tawakkal-yang-benar/" rel="bookmark" title="Keteladanan dalam Tawakkal yang benar"><img width="93" height="70" class="entry-thumb" src="http://salafy.or.id/wp-content/uploads/2005/04/WallpaperPemandanganJalanSetapak.jpg" alt="" title="Keteladanan dalam Tawakkal yang benar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://salafy.or.id/blog/2005/04/11/keteladanan-dalam-tawakkal-yang-benar/" rel="bookmark" title="Keteladanan dalam Tawakkal yang benar">Keteladanan dalam Tawakkal yang benar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2005-04-11T01:30:05+00:00" >April 11, 2005</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 592e7f4a6ffbb
    -->

    <script type='text/javascript' src='http://salafy.or.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='http://salafy.or.id/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://salafy.or.id/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://salafy.or.id/wp-content/themes/salafy1438h/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://salafy.or.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
